#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "\s+([a-zA-Z-]+)=([a-zA-Z0-9-]+)"
Local $sString = "<p class=MsoNormal align=center style='text-align:center'><b><span " & @CRLF & _
                "style='font-size:24.0pt;font-family:Calibri;color:maroon'>Electronic " & @CRLF & _
                "Subscriptions</span></b></p> " & @CRLF & _
                "" & @CRLF & _
                "<table class=MsoNormalTable border=0 cellpadding=0 align=left width="100%" " & @CRLF & _
                "style='width:100.0%;mso-cellspacing:1.5pt;background:white;mso-table-lspace: " & @CRLF & _
                "9.0pt;margin-left:6.75pt;mso-table-rspace:9.0pt;margin-right:6.75pt; " & @CRLF & _
                "mso-table-anchor-vertical:paragraph;mso-table-anchor-horizontal:column; " & @CRLF & _
                "mso-table-left:left;mso-padding-alt:0in 0in 0in 0in'> " & @CRLF & _
                "<tr style='mso-yfti-irow:0;mso-yfti-firstrow:yes;mso-yfti-lastrow:yes; " & @CRLF & _
                "height:662.25pt'> " & @CRLF & _
                "<td valign=top style='padding:15.0pt 15.0pt 15.0pt 15.0pt;height:662.25pt'> " & @CRLF & _
                "<p class=MsoNormal style='mso-element:frame;mso-element-frame-hspace:9.0pt; " & @CRLF & _
                "mso-element-wrap:around;mso-element-anchor-vertical:paragraph;mso-element-anchor-horizontal: " & @CRLF & _
                "column;mso-height-rule:exactly'><span style='font-size:11.0pt;font-family: " & @CRLF & _
                "Calibri;color:black'> </span></p> " & @CRLF & _
                "<p class=MsoNormal style='mso-element:frame;mso-element-frame-hspace:9.0pt; " & @CRLF & _
                "mso-element-wrap:around;mso-element-anchor-vertical:paragraph;mso-element-anchor-horizontal: " & @CRLF & _
                "column;mso-height-rule:exactly'><span style='font-size:11.0pt;font-family: " & @CRLF & _
                "Calibri;color:black'>"
Local $sSubst = " \1="\2""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)