{25}matches exactly 25 characters from the set below:
0-9one character from 0 (4810) to 9 (5710)
A-Hone character from A (6510) to H (7210) (case sensitive)
Jthe literal J (7410 / 1128 / 4A16) (case sensitive)
Kthe literal K (7510 / 1138 / 4B16) (case sensitive)
Mthe literal M (7710 / 1158 / 4D16) (case sensitive)
Nthe literal N (7810 / 1168 / 4E16) (case sensitive)
P-Tone character from P (8010) to T (8410) (case sensitive)
V-Zone character from V (8610) to Z (9010) (case sensitive)