rathe literal text ra (case sensitive) \/the literal / (4710 / 578 / 2F16)
{4}matches exactly 4 characters from the set below:
0-9one character from 0 (4810) to 9 (5710)
\/the literal / (4710 / 578 / 2F16)
+matches at least one character from the set below:
0-9one character from 0 (4810) to 9 (5710)
\/the literal / (4710 / 578 / 2F16)
{2}matches exactly 2 characters from the set below:
0-9one character from 0 (4810) to 9 (5710)
\/the literal / (4710 / 578 / 2F16)
+matches at least one character from the set below:
0-9one character from 0 (4810) to 9 (5710)
\/the literal / (4710 / 578 / 2F16)
\Qimage(2).jpg\Ethe literal text image(2).jpg (case sensitive)