using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"(^var)|(\=(.*))|( )";
string substitution = @"";
string input = @"var expressVar = require('express')";
Regex regex = new Regex(pattern);
string result = regex.Replace(input, substitution);
}
}