athe literal a (9710 / 1418 / 6116) (case sensitive)
lthe literal l (10810 / 1548 / 6C16) (case sensitive)
nthe literal n (11010 / 1568 / 6E16) (case sensitive)
uthe literal u (11710 / 1658 / 7516) (case sensitive)
mthe literal m (10910 / 1558 / 6D16) (case sensitive)