<*the literal < (6010 / 748 / 3C16) , repeated any number of times
imgthe literal text img (case insensitive) .*any character (except for line terminators), repeated any number of times
\/the literal / (4710 / 578 / 2F16)
>the literal > (6210 / 768 / 3E16)
.*any character (except for line terminators), repeated any number of times
i modifier: insensitive. Matches without distinguishing uppercase and lowercase letters
m modifier: multiline. Causes ^ and $ to match the start and end of each line, not only the start and end of the string
g modifier: global. Finds all matches instead of stopping after the first