8the literal 8 (5610 / 708 / 3816)
9the literal 9 (5710 / 718 / 3916)
athe literal a (9710 / 1418 / 6116) (case sensitive)
bthe literal b (9810 / 1428 / 6216) (case sensitive)
Athe literal A (6510 / 1018 / 4116) (case sensitive)
Bthe literal B (6610 / 1028 / 4216) (case sensitive)