\[the literal [ (9110 / 1338 / 5B16)
button link=""the literal text button link="" (case sensitive) .*?any character (except for line terminators), repeated any number of times
.*?any character (except for line terminators), repeated any number of times
\]the literal ] (9310 / 1358 / 5D16)
the literal (3210 / 408 / 2016)
.*?any character (except for line terminators), repeated any number of times
\[the literal [ (9110 / 1338 / 5B16)
\/the literal / (4710 / 578 / 2F16)
buttonthe literal text button (case sensitive) \]the literal ] (9310 / 1358 / 5D16)