(the literal ( (4010 / 508 / 2816)
?the literal ? (6310 / 778 / 3F16)
:the literal : (5810 / 728 / 3A16)
2the literal 2 (5010 / 628 / 3216)
5the literal 5 (5310 / 658 / 3516)
contains the characters below:
0-5one character from 0 (4810) to 5 (5310)
|the literal | (12410 / 1748 / 7C16)
)the literal ) (4110 / 518 / 2916)
|the literal | (12410 / 1748 / 7C16)
1the literal 1 (4910 / 618 / 3116)
|the literal | (12410 / 1748 / 7C16)
?the literal ? (6310 / 778 / 3F16)
)the literal ) (4110 / 518 / 2916)
.the literal . (4610 / 568 / 2E16)
{the literal { (12310 / 1738 / 7B16)
3the literal 3 (5110 / 638 / 3316)
}the literal } (12510 / 1758 / 7D16)
(the literal ( (4010 / 508 / 2816)
?the literal ? (6310 / 778 / 3F16)
:the literal : (5810 / 728 / 3A16)
2the literal 2 (5010 / 628 / 3216)
5the literal 5 (5310 / 658 / 3516)
|the literal | (12410 / 1748 / 7C16)
)the literal ) (4110 / 518 / 2916)
|the literal | (12410 / 1748 / 7C16)
1the literal 1 (4910 / 618 / 3116)
|the literal | (12410 / 1748 / 7C16)
?the literal ? (6310 / 778 / 3F16)
)the literal ) (4110 / 518 / 2916)
|the literal | (12410 / 1748 / 7C16)
*the literal * (4210 / 528 / 2A16)
:the literal : (5810 / 728 / 3A16)
(the literal ( (4010 / 508 / 2816)
?the literal ? (6310 / 778 / 3F16)
Set[x01-x08x0bx0cx0e-x1fx21-x5ax53-x7f] |the literal | (12410 / 1748 / 7C16)
Set[x01-x09x0bx0cx0e-x7f] )the literal ) (4110 / 518 / 2916)
+the literal + (4310 / 538 / 2B16)