\s*any whitespace character, repeated any number of times
<parent>the literal text <parent> (case sensitive) \na line-feed (newline) character (ASCII 10)
\s*any whitespace character, repeated any number of times
<groupId>comthe literal text <groupId>com (case sensitive) \.the literal . (4610 / 568 / 2E16)
psthe literal text ps (case sensitive) \.the literal . (4610 / 568 / 2E16)
consulthe literal text consul (case sensitive) \.the literal . (4610 / 568 / 2E16)
releng<the literal text releng< (case sensitive) \/the literal / (4710 / 578 / 2F16)
groupId>the literal text groupId> (case sensitive) \na line-feed (newline) character (ASCII 10)
\s*any whitespace character, repeated any number of times
<artifactId>comthe literal text <artifactId>com (case sensitive) \.the literal . (4610 / 568 / 2E16)
psthe literal text ps (case sensitive) \.the literal . (4610 / 568 / 2E16)
consulthe literal text consul (case sensitive) \.the literal . (4610 / 568 / 2E16)
releng<the literal text releng< (case sensitive) \/the literal / (4710 / 578 / 2F16)
artifactId>the literal text artifactId> (case sensitive) \na line-feed (newline) character (ASCII 10)
\s*any whitespace character, repeated any number of times
<version>1the literal text <version>1 (case sensitive) \.the literal . (4610 / 568 / 2E16)
0the literal 0 (4810 / 608 / 3016)
\.the literal . (4610 / 568 / 2E16)
0-SNAPSHOT<the literal text 0-SNAPSHOT< (case sensitive) \/the literal / (4710 / 578 / 2F16)
version>the literal text version> (case sensitive) \na line-feed (newline) character (ASCII 10)
\s*any whitespace character, repeated any number of times
<relativePath>the literal text <relativePath> (case sensitive) \.the literal . (4610 / 568 / 2E16)
\.the literal . (4610 / 568 / 2E16)
\/the literal / (4710 / 578 / 2F16)
comthe literal text com (case sensitive) \.the literal . (4610 / 568 / 2E16)
psthe literal text ps (case sensitive) \.the literal . (4610 / 568 / 2E16)
consulthe literal text consul (case sensitive) \.the literal . (4610 / 568 / 2E16)
releng<the literal text releng< (case sensitive) \/the literal / (4710 / 578 / 2F16)
relativePath>the literal text relativePath> (case sensitive) \na line-feed (newline) character (ASCII 10)
\s*any whitespace character, repeated any number of times
<the literal < (6010 / 748 / 3C16)
\/the literal / (4710 / 578 / 2F16)
parent>the literal text parent> (case sensitive)