\<the literal < (6010 / 748 / 3C16)
\/the literal / (4710 / 578 / 2F16)
athe literal a (9710 / 1418 / 6116) (case sensitive)
\>the literal > (6210 / 768 / 3E16)
\<the literal < (6010 / 748 / 3C16)
\/the literal / (4710 / 578 / 2F16)
lithe literal text li (case sensitive) \>the literal > (6210 / 768 / 3E16)