*matches any number of characters from the set below:
a-zone character from a (9710) to z (12210) (case sensitive)
A-Zone character from A (6510) to Z (9010) (case sensitive)
.the literal . (4610 / 568 / 2E16)
!the literal ! (3310 / 418 / 2116)
@the literal @ (6410 / 1008 / 4016)
#the literal # (3510 / 438 / 2316)
$the literal $ (3610 / 448 / 2416)
%the literal % (3710 / 458 / 2516)
&the literal & (3810 / 468 / 2616)
=-_one character from = (6110) to _ (9510)
'the literal ' (3910 / 478 / 2716)
"the literal " (3410 / 428 / 2216)
:the literal : (5810 / 728 / 3A16)
,the literal , (4410 / 548 / 2C16)
.the literal . (4610 / 568 / 2E16)
?the literal ? (6310 / 778 / 3F16)
\da digit
*the literal * (4210 / 528 / 2A16)
)the literal ) (4110 / 518 / 2916)
(the literal ( (4010 / 508 / 2816)