# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/\<\\/?v.*?\>//gm;t' <<< "<v Instructor>We can go back now</v>
to our web server checklist.
We've already seen better ways to organise our code
into reusable pieces with modules,
we've seen ways to deal with files,
both synchronous and asynchronous,
and buffers,
both the built-in Node one
and the ES6 buffers,
and we've seen a way to deal with work"