b-done character from b (9810) to d (10010) (case sensitive)
f-hone character from f (10210) to h (10410) (case sensitive)
j-none character from j (10610) to n (11010) (case sensitive)
p-tone character from p (11210) to t (11610) (case sensitive)
v-xone character from v (11810) to x (12010) (case sensitive)
zthe literal z (12210 / 1728 / 7A16) (case sensitive)