!the literal ! (3310 / 418 / 2116)
Gthe literal G (7110 / 1078 / 4716) (case sensitive)
)the literal ) (4110 / 518 / 2916)
(the literal ( (4010 / 508 / 2816)
3the literal 3 (5110 / 638 / 3316)
wthe literal w (11910 / 1678 / 7716) (case sensitive)
^the literal ^ (9410 / 1368 / 5E16)