using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"[!@#$%^&*()_+.\/\\;' ""]";
string substitution = @"";
string input = @"[!@#$%^&*()_+.\/\\\\;\' ""]";
RegexOptions options = RegexOptions.Multiline;
Regex regex = new Regex(pattern, options);
string result = regex.Replace(input, substitution);
}
}