package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)[!@#$%^&*()_+.\/\\;' "]`)
var str = `[!@#$%^&*()_+.\/\\\\;\' "]`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}