*matches any number of characters from the set below:
\wany word character
.the literal . (4610 / 568 / 2E16)
,the literal , (4410 / 548 / 2C16)
@the literal @ (6410 / 1008 / 4016)
?the literal ? (6310 / 778 / 3F16)
^the literal ^ (9410 / 1368 / 5E16)
=the literal = (6110 / 758 / 3D16)
%the literal % (3710 / 458 / 2516)
&the literal & (3810 / 468 / 2616)
:the literal : (5810 / 728 / 3A16)
/the literal / (4710 / 578 / 2F16)
~the literal ~ (12610 / 1768 / 7E16)
+the literal + (4310 / 538 / 2B16)
#the literal # (3510 / 438 / 2316)
-the literal - (4510 / 558 / 2D16)