{0,31}matches between 0 and 31 characters from the set below:
A-Zone character from A (6510) to Z (9010) (case insensitive)
0-9one character from 0 (4810) to 9 (5710)
the literal (3210 / 408 / 2016)
Čthe literal Č (26810 / 4148 / 10C16) (case insensitive)
Šthe literal Š (35210 / 5408 / 16016) (case insensitive)
Žthe literal Ž (38110 / 5758 / 17D16) (case insensitive)
Đthe literal Đ (27210 / 4208 / 11016) (case insensitive)
'the literal ' (3910 / 478 / 2716)