# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/^(?:(?!\/\*).)*\s*font-family:.*/\1/gm;t' <<< "/* font-family: \"Segoe UI\",\"Helvetica\",\"Arial\"; */
font-family: \"Segoe UI\",\"Helvetica\",\"Arial\";"