#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^(?:(?!/\*).)*\s*font-family:.*"
Local $sString = "/* font-family: "Segoe UI","Helvetica","Arial"; */" & @CRLF & _
"font-family: "Segoe UI","Helvetica","Arial";"
Local $sSubst = "\1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)