const regex = new RegExp('^(?:(?!/\\*).)*\\s*font-family:.*', 'gm')
const str = `/* font-family: "Segoe UI","Helvetica","Arial"; */
font-family: "Segoe UI","Helvetica","Arial";`;
const subst = `\1`;
// The substituted value will be contained in the result variable
const result = str.replace(regex, subst);
console.log('Substitution result: ', result);