#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)<br\s*\/?>"
Local $sString = "I have <br> <br asked br> <br />" & @CRLF & _
"" & @CRLF & _
"a <br/> <h1>" & @CRLF & _
"" & @CRLF & _
"<h1<br>>>>>>" & @CRLF & _
"<br>>>>>>>> question <b . <a"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)