a-hone character from a (9710) to h (10410) (case sensitive)
jthe literal j (10610 / 1528 / 6A16) (case sensitive)
kthe literal k (10710 / 1538 / 6B16) (case sensitive)
sthe literal s (11510 / 1638 / 7316) (case sensitive)
tthe literal t (11610 / 1648 / 7416) (case sensitive)
uthe literal u (11710 / 1658 / 7516) (case sensitive)
wthe literal w (11910 / 1678 / 7716) (case sensitive)
A-Hone character from A (6510) to H (7210) (case sensitive)
Jthe literal J (7410 / 1128 / 4A16) (case sensitive)
Kthe literal K (7510 / 1138 / 4B16) (case sensitive)
Sthe literal S (8310 / 1238 / 5316) (case sensitive)
Tthe literal T (8410 / 1248 / 5416) (case sensitive)
Uthe literal U (8510 / 1258 / 5516) (case sensitive)
Wthe literal W (8710 / 1278 / 5716) (case sensitive)