\d+a digit, repeated at least once
\.the literal . (4610 / 568 / 2E16)
\d+a digit, repeated at least once
\.the literal . (4610 / 568 / 2E16)
\d+a digit, repeated at least once
the literal (3210 / 408 / 2016)
\d+a digit, repeated at least once
:the literal : (5810 / 728 / 3A16)
\d+a digit, repeated at least once
:the literal : (5810 / 728 / 3A16)
\d+a digit, repeated at least once