#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(?:^| )([A-Z])|."
Local $sString = "Apple Orange " & @CRLF & _
"Load Module " & @CRLF & _
"anApple Orange " & @CRLF & _
"toLoad Module " & @CRLF & _
""
Local $sSubst = "$1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)