SushiRolesthe literal text SushiRoles (case sensitive) .*any character (except for line terminators), repeated any number of times
:the literal : (5810 / 728 / 3A16)
.*any character (except for line terminators), repeated any number of times
\"the literal " (3410 / 428 / 2216)
MMathe literal text MMa (case sensitive) \"the literal " (3410 / 428 / 2216)