<pthe literal text <p (case insensitive) .*?any character (except for line terminators), repeated any number of times
>the literal > (6210 / 768 / 3E16)
.*?any character (except for line terminators), repeated any number of times
<the literal < (6010 / 748 / 3C16)
\/the literal / (4710 / 578 / 2F16)
p>the literal text p> (case insensitive)