#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(?m)(?<=^.{50})\r?\n"
Local $sString = "COMMENT ON COLUMN "vendor"."things_andstuf_associa" & @CRLF & _
"tions"."id" IS 'The unique identifier for a things" & @CRLF & _
"andstuf association record.';" & @CRLF & _
"" & @CRLF & _
"COMMENT ON COLUMN "vendor"."things_andstuf_associa" & @CRLF & _
"tions"."course_id" IS 'Identifies the course.';" & @CRLF & _
"COMMENT ON COLUMN "vendor"."things_andstuf_associa" & @CRLF & _
"tions"."created_at" IS 'Timestamp of when the reco" & @CRLF & _
"rd was created.';"
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)