hthe literal h (10410 / 1508 / 6816) (case insensitive)
1the literal 1 (4910 / 618 / 3116)
,the literal , (4410 / 548 / 2C16)
3the literal 3 (5110 / 638 / 3316)
\-the literal - (4510 / 558 / 2D16)
redir02the literal text redir02 (case insensitive) \-the literal - (4510 / 558 / 2D16)
vthe literal v (11810 / 1668 / 7616) (case insensitive)