Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Reg
ular
Ex
pressions
101
Reg
ular
Ex
pressions
101
Upgrade to Pro
Enterprise
Regular Expression
/
(([[:alnum:]][[:punct:]]\t))*(([ ])*)((.)*)
/
g
Input 1
1
New
We are working to set up a meeting with the SAP demo resource to: 1. See the demo beforehand 2. Ask some questions the client is interested in a. How is the returned document routed, and can this be defined? b. Can status of the returned document trigger notifications/field updates? 3. Answer Questions I have a. Can signers be assigned logically, i.e. like an Agreement template, or only manually? b. Can cc’s be automatically assigned? c. The screen shots show different categories of signers Internal/External. Does this affect functionality, or is it just for data collection? d. What alternative authentication types are supported? e. Is Document Cloud copy automatically deleted? f. The screen shots don’t show the ability to send comments. Is this possible? g. Can you define completion deadlines during sending? h. Do you have the ability to turn on “Preview & Add Signature Fields”? i. It is unclear in the screen shots if sending multiple documents is possible.
Substitution
\5