Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Reg
ular
Ex
pressions
101
Reg
ular
Ex
pressions
101
Upgrade to Pro
Enterprise
Regular Expression
/
C\DO
/
g
Input 1
1
New
Chief Compliance Officer (CCO) Chief Security Officer (CSO) Chief Green Officer (CGO) Chief Analytics Officer (CAO) Chief Marketing Officer (CMO) Chief Data Officer (CDO)