<blockquotethe literal text <blockquote (case sensitive) Negated Character Class[^>]* *matches any number of characters outside the set below:
>the literal > (6210 / 768 / 3E16)
>the literal > (6210 / 768 / 3E16)
+?repeats the group contents below at least once:
.any character (except for line terminators)
\sany whitespace character
Negated Character Class[^>]* *matches any number of characters outside the set below:
>the literal > (6210 / 768 / 3E16)
<citethe literal text <cite (case sensitive) Negated Character Class[^>]* *matches any number of characters outside the set below:
>the literal > (6210 / 768 / 3E16)
>the literal > (6210 / 768 / 3E16)
+?repeats the group contents below at least once:
.any character (except for line terminators)
\sany whitespace character
<the literal < (6010 / 748 / 3C16)
\/the literal / (4710 / 578 / 2F16)
cite><the literal text cite>< (case sensitive) \/the literal / (4710 / 578 / 2F16)
blockquote>the literal text blockquote> (case sensitive)