Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Reg
ular
Ex
pressions
101
Upgrade to Pro
Enterprise
Regular Expression
/
([a-zA-Z,.:;\s]+)
/
g
Input 1
1
New
Cross, Kumaraswamy Layout Bangalore-560078, India Date of Birth: 17 January, 1990 Phone: 9916970905 Email: neelmani.nm@gmail.com Seeking Data Scientist position SYNOPSIS: * Proficient in programming, statistical analysis, data visualization in R On-time delivery with utmost quality Data driven solution for business problems Remarkable ability to identify, extract, analyze and disseminate statistical analysis Highly motivated to learn and grow in Data Science PROFESSIONAL EXPERIENCE ORGANIZATION: Flutura Data Science and Analytics Category: Service provider Domain: Energy, Online Search Designation: Data Scientist (Apr 2015 – July 2015) Role and Responsibilities Understanding project requirements Getting and Cleaning the data from different data sources using R and Python Exploratory data analysis, Data Mining, Data Modelling Insight generation and recommendations ORGANIZATION: Trianz Holding Pvt. Ltd. Category: Service provider Domain: e-Governance, Security and Protection, Maritime Logistics Designation: Software Engineer (July 2012 – Sep 2014) Role and Responsibilities Understanding and gathering project requirements Gathering information regarding different data sources Identification and conversion of data for analytical modeling Report development on the insights of the data Migration of data between different data storage location Insight generation and recommendations EDUCATION Dayananda Sagar College of Engineering, Bangalore Bachelor of Engineering (B.E), June 2012 Major: Telecom., 64.5% CBSE – 2006 (XIIth ) – Guru Govind Singh Public School, Bokaro - 73% CBSE – 2004 (Xth ) – Jeevan Deep Public School, Nawada - 84% SKILLS Proficient in R, SQL, MS EXCEL, Pentaho and analytical techniques like linear regression, logistic regression, Hypothesis testing, chi square test, ANOVA etc Exposer of Python, Qlikview, Tableau CERTIFICATIONS Foundation of Data Science, University of Texas (MOOC Programme) The Data Scientist’s Toolbox, Jhons Hopkins University (Coursera verified certificate) R Programming, Jhons Hopkins University (Coursera verified certificate) Getting and Cleaning Data, Jhons Hopkins University (Coursera verified certificate) Exploratory Data Analysis, Jhons Hopkins University (Coursera verified certificate) Reproducibility of Research, Jhons Hopkins University (Coursera verified certificate) Statistical Inference, Jhons Hopkins University (Coursera verified certificate) Certification in ITIL Foundation PROJECTS Online Search:- Reports and dashboard for analyzing the user preference for using online search engine. Reports have to be generated for regular time interval using R to analyze the trend. Energy:- Analyzed churn problem by using data from different data sources and logistic regression. A statistical model for predicting the future churn. Analyzed the problem and the retail energy domain in US which helped to come up with a statistical model. Marine Industry:- Gather data from different data sources involving different information regarding the vessel. On top of which analytical insights for the vessel performance. Security and Protection:- Fortune 500 company in the securities and protection. Using different data sources centralized reporting system has been developed e-Governance:- e-Govenance is a data migration project which is meant to migrate the different department data of the government to a common data model.