+matches at least one character from the set below:
a-zone character from a (9710) to z (12210) (case sensitive)
A-Zone character from A (6510) to Z (9010) (case sensitive)
0-9one character from 0 (4810) to 9 (5710)
-the literal - (4510 / 558 / 2D16)
the literal (3210 / 408 / 2016)
.the literal . (4610 / 568 / 2E16)
#the literal # (3510 / 438 / 2316)
@the literal @ (6410 / 1008 / 4016)
&the literal & (3810 / 468 / 2616)
,the literal , (4410 / 548 / 2C16)
_the literal _ (9510 / 1378 / 5F16)
'the literal ' (3910 / 478 / 2716)
"the literal " (3410 / 428 / 2216)
:the literal : (5810 / 728 / 3A16)
?the literal ? (6310 / 778 / 3F16)
!the literal ! (3310 / 418 / 2116)