#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)((.|\n)*)(\n)^(.*)$\z"
Local $sString = "▓░░░░▒░░░░░░▓░░░░░░" & @CRLF & _
"█░░░░▓░░░░░░█░▒░░░░" & @CRLF & _
"░░▒░░█░░▒░░░░░▓░░░░" & @CRLF & _
"░░▓░░░░░▓░░░░░█░░▒░" & @CRLF & _
"░░█▒░░░░█░░▒░░░░░▓░" & @CRLF & _
"░░░▓░░░▒░░░▓░░░░░█░" & @CRLF & _
"░░░█░░░▓░░░█░░░▒░░░" & @CRLF & _
"░░░░░░░█▒░░░░░░▓░░▒" & @CRLF & _
"░░░░░░░░▓░░░░░░█░░▓" & @CRLF & _
"▒░░░░░░░█░░░▒░░░░░█"
Local $sSubst = "$4\n$1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)