pin-sha256=the literal text pin-sha256= (case insensitive) \"the literal " (3410 / 428 / 2216)
+matches at least one character from the set below:
\da digit
\wany word character
=?optionally matches the literal = (6110 / 758 / 3D16)
=?optionally matches the literal = (6110 / 758 / 3D16)
\"the literal " (3410 / 428 / 2216)