+matches at least one character from the set below:
-the literal - (4510 / 558 / 2D16)
a-zone character from a (9710) to z (12210) (case sensitive)
0-9one character from 0 (4810) to 9 (5710)
>the literal > (6210 / 768 / 3E16)
<the literal < (6010 / 748 / 3C16)
=the literal = (6110 / 758 / 3D16)
_the literal _ (9510 / 1378 / 5F16)
.the literal . (4610 / 568 / 2E16)
^the literal ^ (9410 / 1368 / 5E16)
~the literal ~ (12610 / 1768 / 7E16)
*the literal * (4210 / 528 / 2A16)
|the literal | (12410 / 1748 / 7C16)
the literal (3210 / 408 / 2016)