using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"^(?=[^\/])";
string substitution = @"/";
string input = @"ini/nama/folder
/ini/juga/nama/folder";
Regex regex = new Regex(pattern);
string result = regex.Replace(input, substitution, 1);
}
}