$re = '/^(?=[^\/])/';
$str = 'ini/nama/folder
/ini/juga/nama/folder';
$subst = "/";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;