#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?<=(?:^|[^\\])(?:\\\\)*)(([`'"])(.*?(?:[^\\](\\\\)*|$)(\2|$)))"
Local $sString = ""I do not know; but, whatever it is, it will be sunk before night. In any case, it is better to perish with it, than be made accomplices in a retaliation the justice of which we cannot judge."\n"That is my opinion too," said Ned Land, coolly. "Let us wait for night.""
Local $sSubst = "<span>$1</span>"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)