.*any character (except for line terminators), repeated any number of times
pthe literal p (11210 / 1608 / 7016) (case sensitive)
Pthe literal P (8010 / 1208 / 5016) (case sensitive)
.*any character (except for line terminators), repeated any number of times
uthe literal u (11710 / 1658 / 7516) (case sensitive)
Uthe literal U (8510 / 1258 / 5516) (case sensitive)
Üthe literal Ü (22010 / 3348 / DC16) (case sensitive)
üthe literal ü (25210 / 3748 / FC16) (case sensitive)
@the literal @ (6410 / 1008 / 4016)
.*any character (except for line terminators), repeated any number of times
bthe literal b (9810 / 1428 / 6216) (case sensitive)
Bthe literal B (6610 / 1028 / 4216) (case sensitive)
.*any character (except for line terminators), repeated any number of times
Character Class[iIïÏ1|lL] ithe literal i (10510 / 1518 / 6916) (case sensitive)
Ithe literal I (7310 / 1118 / 4916) (case sensitive)
ïthe literal ï (23910 / 3578 / EF16) (case sensitive)
Ïthe literal Ï (20710 / 3178 / CF16) (case sensitive)
1the literal 1 (4910 / 618 / 3116)
|the literal | (12410 / 1748 / 7C16)
lthe literal l (10810 / 1548 / 6C16) (case sensitive)
Lthe literal L (7610 / 1148 / 4C16) (case sensitive)
.*any character (except for line terminators), repeated any number of times
Character Class[|iIïÏ1lL] |the literal | (12410 / 1748 / 7C16)
ithe literal i (10510 / 1518 / 6916) (case sensitive)
Ithe literal I (7310 / 1118 / 4916) (case sensitive)
ïthe literal ï (23910 / 3578 / EF16) (case sensitive)
Ïthe literal Ï (20710 / 3178 / CF16) (case sensitive)
1the literal 1 (4910 / 618 / 3116)
lthe literal l (10810 / 1548 / 6C16) (case sensitive)
Lthe literal L (7610 / 1148 / 4C16) (case sensitive)
.*any character (except for line terminators), repeated any number of times
cthe literal c (9910 / 1438 / 6316) (case sensitive)
Cthe literal C (6710 / 1038 / 4316) (case sensitive)
.*any character (except for line terminators), repeated any number of times
Character Class[|iIïÏ1lL] |the literal | (12410 / 1748 / 7C16)
ithe literal i (10510 / 1518 / 6916) (case sensitive)
Ithe literal I (7310 / 1118 / 4916) (case sensitive)
ïthe literal ï (23910 / 3578 / EF16) (case sensitive)
Ïthe literal Ï (20710 / 3178 / CF16) (case sensitive)
1the literal 1 (4910 / 618 / 3116)
lthe literal l (10810 / 1548 / 6C16) (case sensitive)
Lthe literal L (7610 / 1148 / 4C16) (case sensitive)
.*any character (except for line terminators), repeated any number of times
dthe literal d (10010 / 1448 / 6416) (case sensitive)
Dthe literal D (6810 / 1048 / 4416) (case sensitive)
.*any character (except for line terminators), repeated any number of times
athe literal a (9710 / 1418 / 6116) (case sensitive)
Athe literal A (6510 / 1018 / 4116) (case sensitive)
4the literal 4 (5210 / 648 / 3416)
äthe literal ä (22810 / 3448 / E416) (case sensitive)
Äthe literal Ä (19610 / 3048 / C416) (case sensitive)
@the literal @ (6410 / 1008 / 4016)
Ãthe literal à (19510 / 3038 / C316) (case sensitive)
.*any character (except for line terminators), repeated any number of times
dthe literal d (10010 / 1448 / 6416) (case sensitive)
Dthe literal D (6810 / 1048 / 4416) (case sensitive)