RTL_433toMQTTthe literal text RTL_433toMQTT (case sensitive) \/the literal / (4710 / 578 / 2F16)
Negated Character Class[^\/:]+ +matches at least one character outside the set below:
\/the literal / (4710 / 578 / 2F16)
:the literal : (5810 / 728 / 3A16)
\/?optionally matches the literal / (4710 / 578 / 2F16)
:the literal : (5810 / 728 / 3A16)
.*any character (except for line terminators), repeated any number of times
the literal (3210 / 408 / 2016)
g modifier: global. Finds all matches instead of stopping after the first
m modifier: multiline. Causes ^ and $ to match the start and end of each line, not only the start and end of the string