\[the literal [ (9110 / 1338 / 5B16)
.*any character (except for line terminators), repeated any number of times
\]the literal ] (9310 / 1358 / 5D16)
\(the literal ( (4010 / 508 / 2816)
audio-1 the literal text audio-1 (case sensitive) .*any character (except for line terminators), repeated any number of times
\)the literal ) (4110 / 518 / 2916)