$re = '/вЂ[ќђ”њ]/m';
$str = '“free access economy” ';
$subst = "";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;