Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Reg
ular
Ex
pressions
101
Reg
ular
Ex
pressions
101
Upgrade to Pro
Enterprise
Regular Expression
/
(close_app|open_app)
/
Input 1
1
New
https://app.twinpush.com/api/v2/apps/f1ad9f0348ea3149/devices/147680904a9a9f66/open_app
Substitution