#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?s)<div.*?>(.*?)<\/div>"
Local $sString = "<div id="_mcePaste">" & @CRLF & _
"<ul>" & @CRLF & _
"<li> Computer is stolen </li>" & @CRLF & _
"<li> Someone else has gained access to your certificate </li>" & @CRLF & _
"<li> Employee leaves or transfers to another department </li>" & @CRLF & _
"<li> Certificate is corrupted </li>" & @CRLF & _
"</ul>" & @CRLF & _
"Links:" & @CRLF & _
"<p>http://customs.gov.au/webdata/resources/files/digital_certificate_and_client_registrations.pdf</p>" & @CRLF & _
"<p></p>" & @CRLF & _
"</div>"
Local $sSubst = "\1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)