re = /(\u00a9|\u00ae|[\u2000-\u3300]|\ud83c[\ud000-\udfff]|\ud83d[\ud000-\udfff]|\ud83e[\ud000-\udfff])/
str = 'People
๐ ๐ ๐ ๐ ๐ ๐
๐คฃ ๐ ๐ฅน ๐ ๐ ๐ ๐ ๐ ๐ฅฐ ๐ ๐คฉ ๐ ๐ โบ๏ธ ๐ ๐ ๐ฅฒ ๐ ๐ ๐ ๐คช ๐ ๐ค ๐ค ๐ซข ๐คญ ๐คซ ๐ค ๐โโ๏ธ ๐โโ๏ธ ๐ซก ๐ค ๐คจ ๐๏ธ ๐ ๐ถ ๐ ๐ ๐ ๐ฌ ๐คฅ ๐ ๐ ๐ช ๐ฎโ๐จ ๐คค ๐ด ๐ท ๐ค ๐ค ๐คข ๐คฎ ๐คง ๐ซ ๐ฅต ๐ฅถ ๐ถโ๐ซ๏ธ ๐ซฅ ๐ฅด ๐ซจ ๐ตโ๐ซ ๐ต ๐คฏ ๐ค ๐ฅณ ๐ฅธ ๐ ๐ค ๐ง ๐ซค ๐ ๐ ๐ โน๏ธ ๐ฎ ๐ฏ ๐ฒ ๐ณ ๐ซฃ ๐ฅบ ๐ฆ ๐ง ๐จ ๐ฐ ๐ฅ ๐ข ๐ญ ๐ฑ ๐ ๐ฃ ๐ ๐ ๐ฉ ๐ซ ๐ฅฑ ๐ค ๐ก ๐ ๐คฌ ๐ ๐ฟ ๐ โ ๏ธ ๐ฉ ๐คก ๐น ๐บ ๐ป ๐ฝ๏ธ ๐พ ๐ค ๐บ ๐ธ ๐น ๐ป ๐ผ ๐ฝ ๐ ๐ฟ ๐พ ๐ ๐ ๐ ๐ ๐ค ๐๏ธ โ ๐ ๐ ๐ค ๐ค โ๏ธ ๐ค ๐ซฐ ๐ค ๐ค ๐ค ๐๏ธ ๐๏ธ ๐๏ธ ๐ ๐๏ธ โ๏ธ ๐ซต ๐๏ธ ๐๏ธ โ ๐ ๐ค ๐ค ๐ ๐ ๐ ๐ซถ ๐คฒ ๐ซณ ๐ซด ๐ซฑ ๐ซฒ ๐ค ๐ซธ ๐ซท ๐ โ๏ธ ๐
๐คณ ๐ช ๐ฆพ ๐ฆฟ ๐ฆต ๐ฆถ ๐๏ธ ๐ฆป ๐ ๐ง ๐ซ ๐ซ ๐ฆท ๐ฆด ๐ ๐๏ธ ๐
๐ ๐ซฆ ๐ ๐ถ ๐ง ๐ฆ ๐ง ๐ง ๐จ ๐ฉ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐งโ๐ฆฐ ๐จโ๐ฆฐ ๐ฉโ๐ฆฐ ๐งโ๐ฆฑ ๐จโ๐ฆฑ ๐ฉโ๐ฆฑ ๐งโ๐ฆณ ๐จโ๐ฆณ ๐ฉโ๐ฆณ ๐งโ๐ฆฒ ๐จโ๐ฆฒ ๐ฉโ๐ฆฒ ๐ฑ ๐ฑโโ๏ธ ๐ฑโโ๏ธ ๐ง ๐ด ๐ต ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐
๐
โโ๏ธ ๐
โโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐คฆ ๐คฆโโ๏ธ ๐คฆโโ๏ธ ๐คท ๐คทโโ๏ธ ๐คทโโ๏ธ ๐งโโ๏ธ ๐จโโ๏ธ ๐ฉโโ๏ธ ๐งโ๐ ๐จโ๐ ๐ฉโ๐ ๐งโ๐ซ ๐จโ๐ซ ๐ฉโ๐ซ ๐งโโ๏ธ ๐จโโ๏ธ ๐ฉโโ๏ธ ๐งโ๐พ ๐จโ๐พ ๐ฉโ๐พ ๐งโ๐ณ ๐จโ๐ณ ๐ฉโ๐ณ ๐งโ๐ง ๐จโ๐ง ๐ฉโ๐ง ๐งโ๐ญ ๐จโ๐ญ ๐ฉโ๐ญ ๐งโ๐ผ ๐จโ๐ผ ๐ฉโ๐ผ ๐งโ๐ฌ ๐จโ๐ฌ ๐ฉโ๐ฌ ๐งโ๐ป ๐จโ๐ป ๐ฉโ๐ป ๐งโ๐ค ๐จโ๐ค ๐ฉโ๐ค ๐งโ๐จ ๐จโ๐จ ๐ฉโ๐จ ๐งโโ๏ธ ๐จโโ๏ธ ๐ฉโโ๏ธ ๐งโ๐ ๐จโ๐ ๐ฉโ๐ ๐งโ๐ ๐จโ๐ ๐ฉโ๐ ๐ฎ ๐ฎโโ๏ธ ๐ฎโโ๏ธ ๐ต๏ธ ๐ต๏ธโโ๏ธ ๐ต๏ธโโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ฅท ๐ท ๐ทโโ๏ธ ๐ทโโ๏ธ ๐ซ
๐คด ๐ธ ๐ณ ๐ณโโ๏ธ ๐ณโโ๏ธ ๐ฒ ๐ง ๐คต ๐คตโโ๏ธ ๐คตโโ๏ธ ๐ฐ ๐ฐโโ๏ธ ๐ฐโโ๏ธ ๐ซ ๐ซ ๐คฐ ๐คฑ ๐ฉโ๐ผ ๐จโ๐ผ ๐งโ๐ผ ๐ผ ๐
๐คถ ๐งโ๐ ๐ฆธ ๐ฆธโโ๏ธ ๐ฆธโโ๏ธ ๐ฆน ๐ฆนโโ๏ธ ๐ฆนโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ถ ๐ถโโ๏ธ ๐ถโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐งโ๐ฆฏ ๐จโ๐ฆฏ ๐ฉโ๐ฆฏ ๐งโ๐ฆผ ๐จโ๐ฆผ ๐ฉโ๐ฆผ ๐งโ๐ฆฝ ๐จโ๐ฆฝ ๐ฉโ๐ฆฝ ๐ ๐โโ๏ธ ๐โโ๏ธ ๐ถโโก๏ธ ๐ถโโ๏ธโโก๏ธ ๐ถโโ๏ธโโก๏ธ ๐งโโก๏ธ ๐งโโ๏ธโโก๏ธ ๐งโโ๏ธโโก๏ธ ๐งโ๐ฆฏโโก๏ธ ๐จโ๐ฆฏโโก๏ธ ๐ฉโ๐ฆฏโโก๏ธ ๐งโ๐ฆผโโก๏ธ ๐จโ๐ฆผโโก๏ธ ๐ฉโ๐ฆผโโก๏ธ ๐งโ๐ฆฝโโก๏ธ ๐จโ๐ฆฝโโก๏ธ ๐ฉโ๐ฆฝโโก๏ธ ๐โโก๏ธ ๐โโ๏ธโโก๏ธ ๐โโ๏ธโโก๏ธ ๐ ๐บ ๐ด๏ธ ๐ฏ ๐ฏโโ๏ธ ๐ฏโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐คบ ๐ โท๏ธ ๐๏ธ ๐๏ธ ๐๏ธโโ๏ธ ๐๏ธโโ๏ธ ๐๏ธ ๐โโ๏ธ ๐โโ๏ธ ๐ฃ ๐ฃโโ๏ธ ๐ฃโโ๏ธ ๐๏ธ ๐โโ๏ธ ๐โโ๏ธ โน๏ธ โน๏ธโโ๏ธ โน๏ธโโ๏ธ ๐๏ธ ๐๏ธโโ๏ธ ๐๏ธโโ๏ธ ๐ด ๐ดโโ๏ธ ๐ดโโ๏ธ ๐ต ๐ตโโ๏ธ ๐ตโโ๏ธ ๐คธ ๐คธโโ๏ธ ๐คธโโ๏ธ ๐คผ ๐คผโโ๏ธ ๐คผโโ๏ธ ๐คฝ ๐คฝโโ๏ธ ๐คฝโโ๏ธ ๐คพ ๐คพโโ๏ธ ๐คพโโ๏ธ ๐คน ๐คนโโ๏ธ ๐คนโโ๏ธ ๐ง ๐งโโ๏ธ ๐งโโ๏ธ ๐ ๐ ๐งโ๐คโ๐ง ๐ญ ๐ซ ๐ฌ ๐ ๐ฉโโค๏ธโ๐โ๐จ ๐จโโค๏ธโ๐โ๐จ ๐ฉโโค๏ธโ๐โ๐ฉ ๐ ๐ฉโโค๏ธโ๐จ ๐จโโค๏ธโ๐จ ๐ฉโโค๏ธโ๐ฉ ๐ช๏ธ ๐จโ๐ฉโ๐ฆ ๐จโ๐ฉโ๐ง ๐จโ๐ฉโ๐งโ๐ฆ ๐จโ๐ฉโ๐ฆโ๐ฆ ๐จโ๐ฉโ๐งโ๐ง ๐จโ๐จโ๐ฆ ๐จโ๐จโ๐ง ๐จโ๐จโ๐งโ๐ฆ ๐จโ๐จโ๐ฆโ๐ฆ ๐จโ๐จโ๐งโ๐ง ๐ฉโ๐ฉโ๐ฆ ๐ฉโ๐ฉโ๐ง ๐ฉโ๐ฉโ๐งโ๐ฆ ๐ฉโ๐ฉโ๐ฆโ๐ฆ ๐ฉโ๐ฉโ๐งโ๐ง ๐จโ๐ฆ ๐จโ๐ฆโ๐ฆ ๐จโ๐ง ๐จโ๐งโ๐ฆ ๐จโ๐งโ๐ง ๐ฉโ๐ฆ ๐ฉโ๐ฆโ๐ฆ ๐ฉโ๐ง ๐ฉโ๐งโ๐ฆ ๐ฉโ๐งโ๐ง ๐ฃ๏ธ ๐ค ๐ฅ ๐ซ ๐ฃ
Animals and Nature
๐ต ๐ ๐ฆ ๐ฆง ๐ถ ๐๏ธ ๐ฆฎ ๐โ๐ฆบ ๐ฉ ๐บ ๐ฆ ๐ฆ ๐ฑ ๐๏ธ ๐โโฌ ๐ฆ ๐ฏ ๐
๐ ๐ด ๐ ๐ฆ ๐ซ ๐ฆ ๐ฆ ๐ซ ๐ฆฌ ๐ฎ ๐ ๐ ๐ ๐ท ๐ ๐ ๐ฝ ๐ ๐ ๐ ๐ช ๐ซ ๐ฆ ๐ฆ ๐ ๐ฆฃ ๐ฆ ๐ฆ ๐ญ ๐ ๐ ๐น ๐ฐ ๐ ๐ฟ๏ธ ๐ฆซ ๐ฆ ๐ฆ ๐ป ๐ปโโ๏ธ ๐จ ๐ผ ๐ฆฅ ๐ฆฆ ๐ฆจ ๐ฆ ๐ฆก ๐พ ๐ฆ ๐ ๐ ๐ฃ ๐ค ๐ฅ ๐ฆ๏ธ ๐ง ๐ฆโโฌ ๐๏ธ ๐ฆ
๐ฆ ๐ชฟ ๐ฆข ๐ฆ ๐ฆค ๐ฆฉ ๐ฆ ๐ฆ ๐ฆโ๐ฅ ๐ชฝ ๐ชถ ๐ชน ๐ชบ ๐ฅ ๐ธ ๐ ๐ข ๐ฆ ๐ ๐ฒ ๐ ๐ฆ ๐ฆ ๐ณ ๐ ๐ฌ ๐ฆญ ๐๏ธ ๐ ๐ก ๐ฆ ๐ชผ ๐ ๐ฆ ๐ฆ ๐ฆ ๐ฆ ๐ชธ ๐ฆช ๐ ๐ ๐ฆ ๐ ๐ ๐ ๐ชฒ ๐ ๐ฆ ๐ชณ ๐ท๏ธ ๐ธ๏ธ ๐ฆ ๐ฆ ๐ชฐ ๐ชฑ ๐ฆ ๐ ๐โ๐ซ ๐ ๐ฎ ๐ต๏ธ ๐ผ ๐ป ๐น ๐ฅ ๐บ ๐ท ๐ธ ๐ชท ๐ชป ๐ฑ ๐ชด ๐๏ธ ๐ฒ ๐ณ ๐ฐ ๐ด ๐ต ๐ ๐ ๐พ ๐ฟ โ๏ธ ๐ ๐ ๐ ๐ ๐๏ธ ๐๏ธ ๐๏ธ ๐ ๐ ๐ ๐ ๐๏ธ ๐ ๐ ๐ ๐ ๐ ๐ ๐๏ธ โ๏ธ ๐ ๐ ๐ช ๐ซ โญ๏ธ ๐ โจ ๐ โ๏ธ ๐ โ๏ธ โ
๏ธ โ๏ธ ๐ค๏ธ ๐ฅ๏ธ ๐ฆ๏ธ ๐ง๏ธ ๐จ๏ธ ๐ฉ๏ธ ๐ช๏ธ ๐ซ๏ธ ๐ฌ๏ธ ๐ ๐ ๐ โ๏ธ โ๏ธ โฑ๏ธ โก๏ธ โ๏ธ โ๏ธ โ๏ธ ๐๏ธ โฐ๏ธ ๐ป ๐ ๐ฅ ๐ง ๐ ๐ฅ ๐ฆ ๐จ
Food and Drink
๐ ๐ ๐ ๐ ๐ ๐โ๐ฉ ๐ ๐ ๐ฅญ ๐ ๐ ๐ ๐ ๐ ๐ ๐ซ ๐ฅ ๐
๐ซ ๐ฅฅ ๐ฅ ๐ ๐ฅ ๐ฅ ๐ฝ ๐ถ๏ธ ๐ซ ๐ฅ ๐ฅฌ ๐ฅฆ ๐ซ ๐ง ๐ง
๐ซ ๐ ๐โ๐ซ ๐ซ ๐ฅ ๐ฐ ๐ ๐ฅ ๐ฅ ๐ซ ๐ฅจ ๐ฅฏ ๐ฅ ๐ง ๐ง ๐ ๐ ๐ฅฉ ๐ฅ ๐ ๐ ๐ ๐ญ ๐ฅช ๐ฎ ๐ฏ ๐ซ ๐ฅ ๐ง ๐ฅ ๐ณ ๐ฅ ๐ฒ ๐ซ ๐ฅฃ ๐ฅ ๐ฟ ๐ง ๐ง ๐ฅซ ๐ฑ ๐ ๐ ๐ ๐ ๐ ๐ ๐ ๐ข ๐ฃ ๐ค ๐ฅ ๐ฅฎ ๐ก ๐ฅ ๐ฅ ๐ฅก ๐ฆ ๐ง ๐จ ๐ฉ ๐ช ๐ ๐ฐ ๐ง ๐ฅง ๐ซ ๐ฌ ๐ญ ๐ฎ ๐ฏ ๐ผ ๐ฅ ๐ซ โ๏ธ ๐ซ ๐ต ๐ถ ๐พ ๐ท ๐ธ๏ธ ๐น ๐บ ๐ป ๐ฅ ๐ฅ ๐ฅค ๐ง ๐ง ๐ง ๐ง ๐ฅข ๐ฝ๏ธ ๐ด ๐ฅ ๐ช
Sports and Activities
โฝ๏ธ โพ๏ธ ๐ฅ ๐ ๐ ๐ ๐ ๐พ ๐ฅ ๐ณ ๐ ๐ ๐ ๐ฅ ๐ ๐ธ ๐ฅ ๐ฅ ๐ฅ
โณ๏ธ โธ๏ธ ๐ฃ ๐คฟ ๐ฝ ๐ฟ ๐ท ๐ฅ ๐ฏ ๐ช ๐ช ๐ฑ ๐๏ธ ๐๏ธ ๐
๐ฅ ๐ฅ ๐ฅ
Vehicles and Travel
๐๏ธ โฐ๏ธ ๐ ๐ป ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐งฑ ๐ชจ ๐ชต ๐ ๐๏ธ ๐๏ธ ๐ ๏ธ ๐ก ๐ข ๐ฃ ๐ค ๐ฅ ๐ฆ ๐จ ๐ฉ ๐ช ๐ซ ๐ฌ ๐ญ๏ธ ๐ฏ ๐ฐ ๐ ๐ผ ๐ฝ โช๏ธ ๐ ๐ ๐ โฉ๏ธ ๐ โฒ๏ธ โบ๏ธ ๐ ๐ ๐๏ธ ๐ ๐
๐ ๐ ๐ ๐พ ๐๏ธ ๐ ๐ก ๐ข ๐ ๐ช ๐ ๐ ๐ ๐
๐ ๐๏ธ ๐ ๐ ๐ ๐ ๐ ๐ ๐ ๐๏ธ ๐ ๐ ๐๏ธ ๐ ๐ ๐๏ธ ๐ ๐ ๐ ๐๏ธ ๐ ๐ป ๐ ๐ ๐ ๐๏ธ ๐๏ธ ๐ต ๐ฆฝ ๐ฆผ ๐บ ๐ฒ๏ธ ๐ด ๐น ๐ผ ๐ ๐ฃ๏ธ ๐ค๏ธ ๐ข๏ธ โฝ๏ธ ๐จ ๐ฅ ๐ฆ ๐ ๐ง โ๏ธ โต๏ธ ๐ถ ๐ค ๐ณ๏ธ โด๏ธ ๐ฅ๏ธ ๐ข โ๏ธ ๐ฉ๏ธ ๐ซ ๐ฌ ๐ช ๐บ ๐ ๐ ๐ ๐ก ๐ฐ๏ธ ๐ ๐ธ ๐ ๐ ๐ ๐ฟ
Objects
๐๏ธ ๐งณ โ๏ธ โณ๏ธ โ๏ธ โฐ โฑ๏ธ โฒ๏ธ ๐ฐ๏ธ ๐ก๏ธ ๐บ๏ธ ๐งญ ๐ ๐ ๐งจ ๐ ๐ ๐ ๐ ๐ชญ ๐ ๐ ๐ ๐ ๐๏ธ ๐๏ธ ๐ซ ๐ฎ ๐ช ๐งฟ ๐ฎ๏ธ ๐น๏ธ ๐ฐ ๐ฒ โ๏ธ ๐งฉ ๐งธ ๐ช
๐ช ๐ผ๏ธ ๐จ ๐งต ๐ชก ๐งถ ๐ชข ๐๏ธ ๐ถ๏ธ ๐ฅฝ ๐ฅผ ๐ฆบ ๐ ๐ ๐ ๐งฃ ๐งค ๐งฅ ๐งฆ ๐ ๐ ๐ฅป ๐ฉฑ ๐ฉฒ ๐ฉณ ๐ ๐ ๐ ๐ ๐ ๐๏ธ ๐ ๐ฉด ๐ ๐ ๐ฅพ ๐ฅฟ ๐ ๐ก ๐ฉฐ ๐ข ๐ ๐ ๐ฉ ๐๏ธ ๐งข ๐ช โ๏ธ ๐ฟ ๐ ๐ ๐ ๐ข ๐ฃ ๐ฏ ๐๏ธ ๐๏ธ ๐๏ธ ๐ค ๐ง๏ธ ๐ป๏ธ ๐ท ๐ช ๐ธ ๐น ๐บ ๐ป ๐ช ๐ช ๐ช ๐ฅ ๐ช ๐ชฉ ๐ฑ ๐ฒ โ๏ธ ๐ ๐๏ธ ๐ ๐ ๐ชซ ๐ ๐ป๏ธ ๐ฅ๏ธ ๐จ๏ธ โจ๏ธ ๐ฑ๏ธ ๐ฒ๏ธ ๐ฝ ๐พ ๐ฟ๏ธ ๐ ๐งฎ ๐ฅ ๐๏ธ ๐ฝ๏ธ ๐ฌ๏ธ ๐บ๏ธ ๐ท๏ธ ๐ธ ๐น๏ธ ๐ผ ๐๏ธ ๐ ๐ฏ๏ธ ๐ก ๐ฆ ๐ฎ ๐ช ๐ ๐ ๐ ๐ ๐ ๐ ๐๏ธ ๐ ๐ ๐ ๐ ๐ ๐ฐ ๐๏ธ ๐ ๐ ๐ท๏ธ ๐ฐ๏ธ ๐ช ๐ด ๐ต ๐ถ ๐ท ๐ธ ๐ณ๏ธ ๐ชช ๐งพ โ๏ธ ๐ ๐ง ๐งง ๐จ ๐ฉ ๐ค๏ธ ๐ฅ๏ธ ๐ฆ๏ธ ๐ซ๏ธ ๐ช๏ธ ๐ฌ๏ธ ๐ญ๏ธ ๐ฎ ๐ณ๏ธ โ๏ธ โ๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐ ๐ผ ๐ ๐ ๐๏ธ ๐
๐ ๐๏ธ ๐๏ธ ๐ ๐ ๐ ๐ ๐๏ธ ๐ ๐ ๐ ๐๏ธ ๐ ๐ โ๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐ ๐ ๐ ๐๏ธ ๐จ ๐ช โ๏ธ โ๏ธ ๐ ๏ธ ๐ก๏ธ โ๏ธ ๐ฃ๏ธ ๐ซ ๐ช ๐น ๐ก๏ธ ๐ช ๐ง ๐ช ๐ฉ โ๏ธ ๐๏ธ โ๏ธ ๐ฆฏ ๐ โ๏ธโ๐ฅ โ๏ธ ๐ช ๐งฐ ๐งฒ ๐ช ๐ ๐ ๐ซ โ๏ธ ๐งช ๐งซ ๐งฌ ๐ฌ ๐ญ ๐ก ๐ฉป ๐ ๐ฉธ ๐ ๐ฉน ๐ฉบ ๐ฉผ ๐ช ๐ ๐ช ๐ช ๐๏ธ ๐๏ธ ๐ช ๐ชค ๐ฝ ๐ช ๐ฟ ๐ ๐งผ ๐ซง ๐ช ๐ชฎ ๐งด ๐งท ๐งน ๐งบ ๐งป ๐ชฃ ๐ชฅ ๐งฝ ๐งฏ ๐ ๐ ๐ฌ โฐ๏ธ ๐ชฆ โฑ๏ธ ๐บ ๐ชง ๐ณ๏ธ
Symbols
๐ ๐ ๐ ๐ ๐ ๐ ๐ ๐ โฃ๏ธ ๐ โค๏ธ ๐งก ๐ ๐ ๐ฉต ๐ ๐ ๐ฉท ๐ค ๐ค ๐ฉถ ๐ค โค๏ธโ๐ฅ โค๏ธโ๐ฉน ๐ฏ โจ๏ธ ๐ข ๐ฌ ๐๏ธโ๐จ๏ธ ๐จ๏ธ ๐ฏ๏ธ ๐ญ ๐ค ๐ โ ๏ธ โฅ๏ธ โฆ๏ธ โฃ๏ธ ๐ ๐๏ธ ๐ด ๐ญ๏ธ ๐ ๐๏ธ ๐ ๐ ๐ ๐ ๐ผ ๐ต ๐ถ ๐น ๐ง ๐ฎ ๐ฐ โฟ๏ธ ๐น๏ธ ๐บ๏ธ ๐ป ๐ผ๏ธ ๐งโ๐งโ๐ง ๐งโ๐งโ๐งโ๐ง ๐งโ๐ง ๐งโ๐งโ๐ง ๐พ ๐ ๐ ๐ ๐
๐ โ๏ธโ๐ฅ โ ๏ธ ๐ธ โ๏ธ ๐ซ ๐ณ ๐ญ๏ธ ๐ฏ ๐ฑ ๐ท ๐ต ๐ โข๏ธ โฃ๏ธ โฌ๏ธ โ๏ธ โก๏ธ โ๏ธ โฌ๏ธ โ๏ธ โฌ
๏ธ โ๏ธ โ๏ธ โ๏ธ โฉ๏ธ โช๏ธ โคด๏ธ โคต๏ธ ๐ ๐ ๐ ๐ ๐ ๐ ๐ ๐ โ๏ธ ๐๏ธ โก๏ธ โธ๏ธ ๐ชฏ โฏ๏ธ โ๏ธ โฆ๏ธ โช๏ธ โฎ๏ธ ๐ ๐ฏ ๐ชฌ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ๏ธ โ ๐ ๐ ๐ โถ๏ธ โฉ๏ธ โญ๏ธ โฏ๏ธ โ๏ธ โช๏ธ โฎ๏ธ ๐ผ โซ ๐ฝ โฌ โธ๏ธ โน๏ธ โบ๏ธ โ๏ธ ๐ฆ ๐
๐ ๐ถ ๐ณ ๐ด โ๏ธ โ๏ธ โง โ๏ธ โ โ โ ๐ฐ โพ๏ธ โผ๏ธ โ๏ธ โ๏ธ โ โ โ๏ธ ใฐ๏ธ ๐ฑ ๐ฒ โ๏ธ โป๏ธ โ๏ธ ๐ฑ ๐ ๐ฐ โญ๏ธ โ
โ๏ธ โ๏ธ โ โ โฐ โฟ ใฝ๏ธ โณ๏ธ โด๏ธ โ๏ธ ยฉ๏ธ ยฎ๏ธ โข๏ธ #๏ธโฃ *๏ธโฃ 0๏ธโฃ 1๏ธโฃ 2๏ธโฃ 3๏ธโฃ 4๏ธโฃ 5๏ธโฃ 6๏ธโฃ 7๏ธโฃ 8๏ธโฃ 9๏ธโฃ ๐ ๐ ๐ก ๐ข ๐ฃ ๐ค ๐
ฐ๏ธ ๐ ๐
ฑ๏ธ ๐ ๐ ๐ โน๏ธ ๐ โ๏ธ ๐ ๐ ๐
พ๏ธ ๐ ๐
ฟ๏ธ ๐ ๐ ๐ ๐ ๐๏ธ ๐ท๏ธ ๐ถ ๐ฏ๏ธ ๐ ๐น ๐๏ธ ๐ฒ ๐ ๐ธ ๐ด ๐ณ ใ๏ธ ใ๏ธ ๐บ ๐ต ๐ด ๐ ๐ก ๐ข ๐ต ๐ฃ ๐ค โซ๏ธ โช๏ธ ๐ฅ ๐ง ๐จ ๐ฉ ๐ฆ ๐ช ๐ซ โฌ๏ธ โฌ๏ธ โผ๏ธ โป๏ธ โพ๏ธ โฝ๏ธ โช๏ธ โซ๏ธ ๐ถ ๐ท ๐ธ ๐น ๐บ ๐ป ๐ ๐ ๐ณ ๐ฒ ๐๏ธ ๐ง๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐๏ธ ๐ ๏ธ ๐๏ธ ๐ก๏ธ ๐๏ธ ๐ข๏ธ ๐๏ธ ๐ฃ๏ธ ๐๏ธ ๐ค๏ธ ๐๏ธ ๐ฅ๏ธ ๐๏ธ ๐ฆ๏ธ *๏ธ #๏ธ 0๏ธ 1๏ธ 2๏ธ 3๏ธ 4๏ธ 5๏ธ 6๏ธ 7๏ธ 8๏ธ 9๏ธ
Special
๐ป ๐ผ ๐ฝ ๐พ ๐ฟ โ๏ธ โ๏ธ โ ๐ฆฒ ๐ฆฑ ๐ฆฐ ๐ฆณ
Regional Indicators
๐ฆ ๐ง ๐จ ๐ฉ ๐ช ๐ซ ๐ฌ ๐ญ ๐ฎ ๐ฏ ๐ฐ ๐ฑ ๐ฒ ๐ณ ๐ด ๐ต ๐ถ ๐ท ๐ธ ๐น ๐บ ๐ป ๐ผ ๐ฝ ๐พ ๐ฟ
Flags
๐ ๐ฉ ๐ ๐ด ๐ณ๏ธ ๐ดโโ ๏ธ ๐ฆ๐จ ๐ฆ๐ฉ ๐ฆ๐ช ๐ฆ๐ซ ๐ฆ๐ฌ ๐ฆ๐ฎ ๐ฆ๐ฑ ๐ฆ๐ฒ ๐ฆ๐ด ๐ฆ๐ถ ๐ฆ๐ท ๐ฆ๐ธ ๐ฆ๐น ๐ฆ๐บ ๐ฆ๐ผ ๐ฆ๐ฝ ๐ฆ๐ฟ ๐ง๐ฆ ๐ง๐ง ๐ง๐ฉ ๐ง๐ช ๐ง๐ซ ๐ง๐ฌ ๐ง๐ญ ๐ง๐ฎ ๐ง๐ฏ ๐ง๐ฑ ๐ง๐ฒ ๐ง๐ณ ๐ง๐ด ๐ง๐ถ ๐ง๐ท ๐ง๐ธ ๐ง๐น ๐ง๐ป ๐ง๐ผ ๐ง๐พ ๐ง๐ฟ ๐จ๐ฆ ๐จ๐จ ๐จ๐ฉ ๐จ๐ซ ๐จ๐ฌ ๐จ๐ญ ๐จ๐ฎ ๐จ๐ฐ ๐จ๐ฑ ๐จ๐ฒ ๐จ๐ณ ๐จ๐ด ๐จ๐ต ๐จ๐ท ๐จ๐บ ๐จ๐ป ๐จ๐ผ ๐จ๐ฝ ๐จ๐พ ๐จ๐ฟ ๐ฉ๐ช ๐ฉ๐ฌ ๐ฉ๐ฏ ๐ฉ๐ฐ ๐ฉ๐ฒ ๐ฉ๐ด ๐ฉ๐ฟ ๐ช๐ฆ ๐ช๐จ ๐ช๐ช ๐ช๐ฌ ๐ช๐ญ ๐ช๐ท ๐ช๐ธ ๐ช๐น ๐ช๐บ ๐ซ๐ฎ ๐ซ๐ฏ ๐ซ๐ฐ ๐ซ๐ฒ ๐ซ๐ด ๐ซ๐ท ๐ฌ๐ฆ ๐ฌ๐ง ๐ฌ๐ฉ ๐ฌ๐ช ๐ฌ๐ซ ๐ฌ๐ฌ ๐ฌ๐ญ ๐ฌ๐ฎ ๐ฌ๐ฑ ๐ฌ๐ฒ ๐ฌ๐ณ ๐ฌ๐ต ๐ฌ๐ถ ๐ฌ๐ท ๐ฌ๐ธ ๐ฌ๐น ๐ฌ๐บ ๐ฌ๐ผ ๐ฌ๐พ ๐ญ๐ฐ ๐ญ๐ฒ ๐ญ๐ณ ๐ญ๐ท ๐ญ๐น ๐ญ๐บ ๐ฎ๐จ ๐ฎ๐ฉ ๐ฎ๐ช ๐ฎ๐ฑ ๐ฎ๐ฒ ๐ฎ๐ณ ๐ฎ๐ด ๐ฎ๐ถ ๐ฎ๐ท ๐ฎ๐ธ ๐ฎ๐น ๐ฏ๐ช ๐ฏ๐ฒ ๐ฏ๐ด ๐ฏ๐ต ๐ฐ๐ช ๐ฐ๐ฌ ๐ฐ๐ญ ๐ฐ๐ฎ ๐ฐ๐ฒ ๐ฐ๐ณ ๐ฐ๐ต ๐ฐ๐ท ๐ฐ๐ผ ๐ฐ๐พ ๐ฐ๐ฟ ๐ฑ๐ฆ ๐ฑ๐ง ๐ฑ๐จ ๐ฑ๐ฎ ๐ฑ๐ฐ ๐ฑ๐ท ๐ฑ๐ธ ๐ฑ๐น ๐ฑ๐บ ๐ฑ๐ป ๐ฑ๐พ ๐ฒ๐ฆ ๐ฒ๐จ ๐ฒ๐ฉ ๐ฒ๐ช ๐ฒ๐ซ ๐ฒ๐ฌ ๐ฒ๐ญ ๐ฒ๐ฐ ๐ฒ๐ฑ ๐ฒ๐ฒ ๐ฒ๐ณ ๐ฒ๐ด ๐ฒ๐ต ๐ฒ๐ถ ๐ฒ๐ท ๐ฒ๐ธ ๐ฒ๐น ๐ฒ๐บ ๐ฒ๐ป ๐ฒ๐ผ ๐ฒ๐ฝ ๐ฒ๐พ ๐ฒ๐ฟ ๐ณ๐ฆ ๐ณ๐จ ๐ณ๐ช ๐ณ๐ซ ๐ณ๐ฌ ๐ณ๐ฎ ๐ณ๐ฑ ๐ณ๐ด ๐ณ๐ต ๐ณ๐ท ๐ณ๐บ ๐ณ๐ฟ ๐ด๐ฒ ๐ต๐ฆ ๐ต๐ช ๐ต๐ซ ๐ต๐ฌ ๐ต๐ญ ๐ต๐ฐ ๐ต๐ฑ ๐ต๐ฒ ๐ต๐ณ ๐ต๐ท ๐ต๐ธ ๐ต๐น ๐ต๐ผ ๐ต๐พ ๐ถ๐ฆ ๐ท๐ช ๐ท๐ด ๐ท๐ธ ๐ท๐บ ๐ท๐ผ ๐ธ๐ฆ ๐ธ๐ง ๐ธ๐จ ๐ธ๐ฉ ๐ธ๐ช ๐ธ๐ฌ ๐ธ๐ญ ๐ธ๐ฎ ๐ธ๐ฏ ๐ธ๐ฐ ๐ธ๐ฑ ๐ธ๐ฒ ๐ธ๐ณ ๐ธ๐ด ๐ธ๐ท ๐ธ๐ธ ๐ธ๐น ๐ธ๐ป ๐ธ๐ฝ ๐ธ๐พ ๐ธ๐ฟ ๐น๐ฆ ๐น๐จ ๐น๐ฉ ๐น๐ซ ๐น๐ฌ ๐น๐ญ ๐น๐ฏ ๐น๐ฐ ๐น๐ฑ ๐น๐ฒ ๐น๐ณ ๐น๐ด ๐น๐ท ๐น๐น ๐น๐ป ๐น๐ผ ๐น๐ฟ ๐บ๐ฆ ๐บ๐ฌ ๐บ๐ณ ๐บ๐ธ ๐บ๐พ ๐บ๐ฟ ๐ป๐ฆ ๐ป๐จ ๐ป๐ช ๐ป๐ฌ ๐ป๐ฎ ๐ป๐ณ ๐ป๐บ ๐ผ๐ซ ๐ผ๐ธ ๐ฝ๐ฐ ๐พ๐ช ๐พ๐น ๐ฟ๐ฆ ๐ฟ๐ฒ ๐ฟ๐ผ
Pale Skin
๐๐ป ๐ค๐ป ๐๐ป โ๐ป ๐๐ป ๐๐ป ๐ค๐ป ๐ค๐ป โ๐ป ๐ค๐ป ๐ค๐ป ๐ค๐ป ๐ค๐ป ๐๐ป ๐๐ป ๐๐ป ๐๐ป ๐๐ป โ๐ป ๐ซต๐ป ๐๐ป ๐๐ป โ๐ป ๐๐ป ๐ค๐ป ๐ค๐ป ๐๐ป ๐๐ป ๐๐ป ๐คฒ๐ป ๐ซฑ๐ป ๐ซฒ๐ป ๐ค๐ป ๐ซณ๐ป ๐ซด๐ป ๐ซธ๐ป ๐ซท๐ป ๐๐ป ๐ซฐ๐ป ๐ซถ๐ป โ๐ป ๐
๐ป ๐คณ๐ป ๐ช๐ป ๐ฆต๐ป ๐ฆถ๐ป ๐๐ป ๐ฆป๐ป ๐๐ป ๐ถ๐ป ๐ง๐ป ๐ฆ๐ป ๐ง๐ป ๐ง๐ป ๐ฑ๐ป ๐จ๐ป ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐จ๐ปโ๐ฆฐ ๐จ๐ปโ๐ฆฑ ๐จ๐ปโ๐ฆณ ๐จ๐ปโ๐ฆฒ ๐ฉ๐ป ๐ฉ๐ปโ๐ฆฐ ๐ง๐ปโ๐ฆฐ ๐ฉ๐ปโ๐ฆฑ ๐ง๐ปโ๐ฆฑ ๐ฉ๐ปโ๐ฆณ ๐ง๐ปโ๐ฆณ ๐ฉ๐ปโ๐ฆฒ ๐ง๐ปโ๐ฆฒ ๐ฑ๐ปโโ๏ธ ๐ฑ๐ปโโ๏ธ ๐ง๐ป ๐ด๐ป ๐ต๐ป ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐
๐ป ๐
๐ปโโ๏ธ ๐
๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐คฆ๐ป ๐คฆ๐ปโโ๏ธ ๐คฆ๐ปโโ๏ธ ๐คท๐ป ๐คท๐ปโโ๏ธ ๐คท๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐จ๐ปโโ๏ธ ๐ฉ๐ปโโ๏ธ ๐ง๐ปโ๐ ๐จ๐ปโ๐ ๐ฉ๐ปโ๐ ๐ง๐ปโ๐ซ ๐จ๐ปโ๐ซ ๐ฉ๐ปโ๐ซ ๐ง๐ปโโ๏ธ ๐จ๐ปโโ๏ธ ๐ฉ๐ปโโ๏ธ ๐ง๐ปโ๐พ ๐จ๐ปโ๐พ ๐ฉ๐ปโ๐พ ๐ง๐ปโ๐ณ ๐จ๐ปโ๐ณ ๐ฉ๐ปโ๐ณ ๐ง๐ปโ๐ง ๐จ๐ปโ๐ง ๐ฉ๐ปโ๐ง ๐ง๐ปโ๐ญ ๐จ๐ปโ๐ญ ๐ฉ๐ปโ๐ญ ๐ง๐ปโ๐ผ ๐จ๐ปโ๐ผ ๐ฉ๐ปโ๐ผ ๐ง๐ปโ๐ฌ ๐จ๐ปโ๐ฌ ๐ฉ๐ปโ๐ฌ ๐ง๐ปโ๐ป ๐จ๐ปโ๐ป ๐ฉ๐ปโ๐ป ๐ง๐ปโ๐ค ๐จ๐ปโ๐ค ๐ฉ๐ปโ๐ค ๐ง๐ปโ๐จ ๐จ๐ปโ๐จ ๐ฉ๐ปโ๐จ ๐ง๐ปโโ๏ธ ๐จ๐ปโโ๏ธ ๐ฉ๐ปโโ๏ธ ๐ง๐ปโ๐ ๐จ๐ปโ๐ ๐ฉ๐ปโ๐ ๐ง๐ปโ๐ ๐จ๐ปโ๐ ๐ฉ๐ปโ๐ ๐ฎ๐ป ๐ฎ๐ปโโ๏ธ ๐ฎ๐ปโโ๏ธ ๐ต๐ป ๐ต๐ปโโ๏ธ ๐ต๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐ฅท๐ป ๐ท๐ป ๐ท๐ปโโ๏ธ ๐ท๐ปโโ๏ธ ๐ซ
๐ป ๐คด๐ป ๐ธ๐ป ๐ณ๐ป ๐ณ๐ปโโ๏ธ ๐ณ๐ปโโ๏ธ ๐ฒ๐ป ๐ง๐ป ๐คต๐ป ๐คต๐ปโโ๏ธ ๐คต๐ปโโ๏ธ ๐ฐ๐ป ๐ฐ๐ปโโ๏ธ ๐ฐ๐ปโโ๏ธ ๐ซ๐ป ๐ซ๐ป ๐คฐ๐ป ๐ง๐ปโ๐ผ ๐จ๐ปโ๐ผ ๐ฉ๐ปโ๐ผ ๐คฑ๐ป ๐ผ๐ป ๐
๐ป ๐คถ๐ป ๐ง๐ปโ๐ ๐ฆธ๐ป ๐ฆธ๐ปโโ๏ธ ๐ฆธ๐ปโโ๏ธ ๐ฆน๐ป ๐ฆน๐ปโโ๏ธ ๐ฆน๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐ถ๐ป ๐ถ๐ปโโ๏ธ ๐ถ๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ปโ๐ฆฏ ๐จ๐ปโ๐ฆฏ ๐ฉ๐ปโ๐ฆฏ ๐ง๐ปโ๐ฆผ ๐จ๐ปโ๐ฆผ ๐ฉ๐ปโ๐ฆผ ๐ง๐ปโ๐ฆฝ ๐จ๐ปโ๐ฆฝ ๐ฉ๐ปโ๐ฆฝ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐ถ๐ปโโก๏ธ ๐ถ๐ปโโ๏ธโโก๏ธ ๐ถ๐ปโโ๏ธโโก๏ธ ๐ง๐ปโโก๏ธ ๐ง๐ปโโ๏ธโโก๏ธ ๐ง๐ปโโ๏ธโโก๏ธ ๐ง๐ปโ๐ฆฏโโก๏ธ ๐จ๐ปโ๐ฆฏโโก๏ธ ๐ฉ๐ปโ๐ฆฏโโก๏ธ ๐ง๐ปโ๐ฆผโโก๏ธ ๐จ๐ปโ๐ฆผโโก๏ธ ๐ฉ๐ปโ๐ฆผโโก๏ธ ๐ง๐ปโ๐ฆฝโโก๏ธ ๐จ๐ปโ๐ฆฝโโก๏ธ ๐ฉ๐ปโ๐ฆฝโโก๏ธ ๐๐ปโโก๏ธ ๐๐ปโโ๏ธโโก๏ธ ๐๐ปโโ๏ธโโก๏ธ ๐๐ป ๐บ๐ป ๐ด๐ป ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐๐ป ๐๐ป ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐ฃ๐ป ๐ฃ๐ปโโ๏ธ ๐ฃ๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ โน๐ป โน๐ปโโ๏ธ โน๐ปโโ๏ธ ๐๐ป ๐๐ปโโ๏ธ ๐๐ปโโ๏ธ ๐ด๐ป ๐ด๐ปโโ๏ธ ๐ด๐ปโโ๏ธ ๐ต๐ป ๐ต๐ปโโ๏ธ ๐ต๐ปโโ๏ธ ๐คธ๐ป ๐คธ๐ปโโ๏ธ ๐คธ๐ปโโ๏ธ ๐คฝ๐ป ๐คฝ๐ปโโ๏ธ ๐คฝ๐ปโโ๏ธ ๐คพ๐ป ๐คพ๐ปโโ๏ธ ๐คพ๐ปโโ๏ธ ๐คน๐ป ๐คน๐ปโโ๏ธ ๐คน๐ปโโ๏ธ ๐ง๐ป ๐ง๐ปโโ๏ธ ๐ง๐ปโโ๏ธ ๐๐ป ๐๐ป ๐๐ป ๐๐ป ๐ซ๐ป ๐ญ๐ป ๐ฌ๐ป
Cream White Skin
๐๐ผ ๐ค๐ผ ๐๐ผ โ๐ผ ๐๐ผ ๐๐ผ ๐ค๐ผ ๐ค๐ผ โ๐ผ ๐ค๐ผ ๐ค๐ผ ๐ค๐ผ ๐ค๐ผ ๐๐ผ ๐๐ผ ๐๐ผ ๐๐ผ ๐๐ผ โ๐ผ ๐ซต๐ผ ๐๐ผ ๐๐ผ โ๐ผ ๐๐ผ ๐ค๐ผ ๐ค๐ผ ๐๐ผ ๐๐ผ ๐๐ผ ๐คฒ๐ผ ๐ซฑ๐ผ ๐ซฒ๐ผ ๐ค๐ผ ๐ซณ๐ผ ๐ซด๐ผ ๐ซธ๐ผ ๐ซท๐ผ ๐๐ผ ๐ซฐ๐ผ ๐ซถ๐ผ โ๐ผ ๐
๐ผ ๐คณ๐ผ ๐ช๐ผ ๐ฆต๐ผ ๐ฆถ๐ผ ๐๐ผ ๐ฆป๐ผ ๐๐ผ ๐ถ๐ผ ๐ง๐ผ ๐ฆ๐ผ ๐ง๐ผ ๐ง๐ผ ๐ฑ๐ผ ๐จ๐ผ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐จ๐ผโ๐ฆฐ ๐จ๐ผโ๐ฆฑ ๐จ๐ผโ๐ฆณ ๐จ๐ผโ๐ฆฒ ๐ฉ๐ผ ๐ฉ๐ผโ๐ฆฐ ๐ง๐ผโ๐ฆฐ ๐ฉ๐ผโ๐ฆฑ ๐ง๐ผโ๐ฆฑ ๐ฉ๐ผโ๐ฆณ ๐ง๐ผโ๐ฆณ ๐ฉ๐ผโ๐ฆฒ ๐ง๐ผโ๐ฆฒ ๐ฑ๐ผโโ๏ธ ๐ฑ๐ผโโ๏ธ ๐ง๐ผ ๐ด๐ผ ๐ต๐ผ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐
๐ผ ๐
๐ผโโ๏ธ ๐
๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐คฆ๐ผ ๐คฆ๐ผโโ๏ธ ๐คฆ๐ผโโ๏ธ ๐คท๐ผ ๐คท๐ผโโ๏ธ ๐คท๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐จ๐ผโโ๏ธ ๐ฉ๐ผโโ๏ธ ๐ง๐ผโ๐ ๐จ๐ผโ๐ ๐ฉ๐ผโ๐ ๐ง๐ผโ๐ซ ๐จ๐ผโ๐ซ ๐ฉ๐ผโ๐ซ ๐ง๐ผโโ๏ธ ๐จ๐ผโโ๏ธ ๐ฉ๐ผโโ๏ธ ๐ง๐ผโ๐พ ๐จ๐ผโ๐พ ๐ฉ๐ผโ๐พ ๐ง๐ผโ๐ณ ๐จ๐ผโ๐ณ ๐ฉ๐ผโ๐ณ ๐ง๐ผโ๐ง ๐จ๐ผโ๐ง ๐ฉ๐ผโ๐ง ๐ง๐ผโ๐ญ ๐จ๐ผโ๐ญ ๐ฉ๐ผโ๐ญ ๐ง๐ผโ๐ผ ๐จ๐ผโ๐ผ ๐ฉ๐ผโ๐ผ ๐ง๐ผโ๐ฌ ๐จ๐ผโ๐ฌ ๐ฉ๐ผโ๐ฌ ๐ง๐ผโ๐ป ๐จ๐ผโ๐ป ๐ฉ๐ผโ๐ป ๐ง๐ผโ๐ค ๐จ๐ผโ๐ค ๐ฉ๐ผโ๐ค ๐ง๐ผโ๐จ ๐จ๐ผโ๐จ ๐ฉ๐ผโ๐จ ๐ง๐ผโโ๏ธ ๐จ๐ผโโ๏ธ ๐ฉ๐ผโโ๏ธ ๐ง๐ผโ๐ ๐จ๐ผโ๐ ๐ฉ๐ผโ๐ ๐ง๐ผโ๐ ๐จ๐ผโ๐ ๐ฉ๐ผโ๐ ๐ฎ๐ผ ๐ฎ๐ผโโ๏ธ ๐ฎ๐ผโโ๏ธ ๐ต๐ผ ๐ต๐ผโโ๏ธ ๐ต๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐ฅท๐ผ ๐ท๐ผ ๐ท๐ผโโ๏ธ ๐ท๐ผโโ๏ธ ๐ซ
๐ผ ๐คด๐ผ ๐ธ๐ผ ๐ณ๐ผ ๐ณ๐ผโโ๏ธ ๐ณ๐ผโโ๏ธ ๐ฒ๐ผ ๐ง๐ผ ๐คต๐ผ ๐คต๐ผโโ๏ธ ๐คต๐ผโโ๏ธ ๐ฐ๐ผ ๐ฐ๐ผโโ๏ธ ๐ฐ๐ผโโ๏ธ ๐ซ๐ผ ๐ซ๐ผ ๐คฐ๐ผ ๐ง๐ผโ๐ผ ๐จ๐ผโ๐ผ ๐ฉ๐ผโ๐ผ ๐คฑ๐ผ ๐ผ๐ผ ๐
๐ผ ๐คถ๐ผ ๐ง๐ผโ๐ ๐ฆธ๐ผ ๐ฆธ๐ผโโ๏ธ ๐ฆธ๐ผโโ๏ธ ๐ฆน๐ผ ๐ฆน๐ผโโ๏ธ ๐ฆน๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐ถ๐ผ ๐ถ๐ผโโ๏ธ ๐ถ๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผโ๐ฆฏ ๐จ๐ผโ๐ฆฏ ๐ฉ๐ผโ๐ฆฏ ๐ง๐ผโ๐ฆผ ๐จ๐ผโ๐ฆผ ๐ฉ๐ผโ๐ฆผ ๐ง๐ผโ๐ฆฝ ๐จ๐ผโ๐ฆฝ ๐ฉ๐ผโ๐ฆฝ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐ถ๐ผโโก๏ธ ๐ถ๐ผโโ๏ธโโก๏ธ ๐ถ๐ผโโ๏ธโโก๏ธ ๐ง๐ผโโก๏ธ ๐ง๐ผโโ๏ธโโก๏ธ ๐ง๐ผโโ๏ธโโก๏ธ ๐ง๐ผโ๐ฆฏโโก๏ธ ๐จ๐ผโ๐ฆฏโโก๏ธ ๐ฉ๐ผโ๐ฆฏโโก๏ธ ๐ง๐ผโ๐ฆผโโก๏ธ ๐จ๐ผโ๐ฆผโโก๏ธ ๐ฉ๐ผโ๐ฆผโโก๏ธ ๐ง๐ผโ๐ฆฝโโก๏ธ ๐จ๐ผโ๐ฆฝโโก๏ธ ๐ฉ๐ผโ๐ฆฝโโก๏ธ ๐๐ผโโก๏ธ ๐๐ผโโ๏ธโโก๏ธ ๐๐ผโโ๏ธโโก๏ธ ๐๐ผ ๐บ๐ผ ๐ด๐ผ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐๐ผ ๐๐ผ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐ฃ๐ผ ๐ฃ๐ผโโ๏ธ ๐ฃ๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ โน๐ผ โน๐ผโโ๏ธ โน๐ผโโ๏ธ ๐๐ผ ๐๐ผโโ๏ธ ๐๐ผโโ๏ธ ๐ด๐ผ ๐ด๐ผโโ๏ธ ๐ด๐ผโโ๏ธ ๐ต๐ผ ๐ต๐ผโโ๏ธ ๐ต๐ผโโ๏ธ ๐คธ๐ผ ๐คธ๐ผโโ๏ธ ๐คธ๐ผโโ๏ธ ๐คฝ๐ผ ๐คฝ๐ผโโ๏ธ ๐คฝ๐ผโโ๏ธ ๐คพ๐ผ ๐คพ๐ผโโ๏ธ ๐คพ๐ผโโ๏ธ ๐คน๐ผ ๐คน๐ผโโ๏ธ ๐คน๐ผโโ๏ธ ๐ง๐ผ ๐ง๐ผโโ๏ธ ๐ง๐ผโโ๏ธ ๐๐ผ ๐๐ผ ๐๐ผ ๐๐ผ ๐ซ๐ผ ๐ญ๐ผ ๐ฌ๐ผ
Moderate Brown Skin
๐๐ฝ ๐ค๐ฝ ๐๐ฝ โ๐ฝ ๐๐ฝ ๐๐ฝ ๐ค๐ฝ ๐ค๐ฝ โ๐ฝ ๐ค๐ฝ ๐ค๐ฝ ๐ค๐ฝ ๐ค๐ฝ ๐๐ฝ ๐๐ฝ ๐๐ฝ ๐๐ฝ ๐๐ฝ โ๐ฝ ๐ซต๐ฝ ๐๐ฝ ๐๐ฝ โ๐ฝ ๐๐ฝ ๐ค๐ฝ ๐ค๐ฝ ๐๐ฝ ๐๐ฝ ๐๐ฝ ๐คฒ๐ฝ ๐ซฑ๐ฝ ๐ซฒ๐ฝ ๐ค๐ฝ ๐ซณ๐ฝ ๐ซด๐ฝ ๐ซธ๐ฝ ๐ซท๐ฝ ๐๐ฝ ๐ซฐ๐ฝ ๐ซถ๐ฝ โ๐ฝ ๐
๐ฝ ๐คณ๐ฝ ๐ช๐ฝ ๐ฆต๐ฝ ๐ฆถ๐ฝ ๐๐ฝ ๐ฆป๐ฝ ๐๐ฝ ๐ถ๐ฝ ๐ง๐ฝ ๐ฆ๐ฝ ๐ง๐ฝ ๐ง๐ฝ ๐ฑ๐ฝ ๐จ๐ฝ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐จ๐ฝโ๐ฆฐ ๐จ๐ฝโ๐ฆฑ ๐จ๐ฝโ๐ฆณ ๐จ๐ฝโ๐ฆฒ ๐ฉ๐ฝ ๐ฉ๐ฝโ๐ฆฐ ๐ง๐ฝโ๐ฆฐ ๐ฉ๐ฝโ๐ฆฑ ๐ง๐ฝโ๐ฆฑ ๐ฉ๐ฝโ๐ฆณ ๐ง๐ฝโ๐ฆณ ๐ฉ๐ฝโ๐ฆฒ ๐ง๐ฝโ๐ฆฒ ๐ฑ๐ฝโโ๏ธ ๐ฑ๐ฝโโ๏ธ ๐ง๐ฝ ๐ด๐ฝ ๐ต๐ฝ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐
๐ฝ ๐
๐ฝโโ๏ธ ๐
๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐คฆ๐ฝ ๐คฆ๐ฝโโ๏ธ ๐คฆ๐ฝโโ๏ธ ๐คท๐ฝ ๐คท๐ฝโโ๏ธ ๐คท๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐จ๐ฝโโ๏ธ ๐ฉ๐ฝโโ๏ธ ๐ง๐ฝโ๐ ๐จ๐ฝโ๐ ๐ฉ๐ฝโ๐ ๐ง๐ฝโ๐ซ ๐จ๐ฝโ๐ซ ๐ฉ๐ฝโ๐ซ ๐ง๐ฝโโ๏ธ ๐จ๐ฝโโ๏ธ ๐ฉ๐ฝโโ๏ธ ๐ง๐ฝโ๐พ ๐จ๐ฝโ๐พ ๐ฉ๐ฝโ๐พ ๐ง๐ฝโ๐ณ ๐จ๐ฝโ๐ณ ๐ฉ๐ฝโ๐ณ ๐ง๐ฝโ๐ง ๐จ๐ฝโ๐ง ๐ฉ๐ฝโ๐ง ๐ง๐ฝโ๐ญ ๐จ๐ฝโ๐ญ ๐ฉ๐ฝโ๐ญ ๐ง๐ฝโ๐ผ ๐จ๐ฝโ๐ผ ๐ฉ๐ฝโ๐ผ ๐ง๐ฝโ๐ฌ ๐จ๐ฝโ๐ฌ ๐ฉ๐ฝโ๐ฌ ๐ง๐ฝโ๐ป ๐จ๐ฝโ๐ป ๐ฉ๐ฝโ๐ป ๐ง๐ฝโ๐ค ๐จ๐ฝโ๐ค ๐ฉ๐ฝโ๐ค ๐ง๐ฝโ๐จ ๐จ๐ฝโ๐จ ๐ฉ๐ฝโ๐จ ๐ง๐ฝโโ๏ธ ๐จ๐ฝโโ๏ธ ๐ฉ๐ฝโโ๏ธ ๐ง๐ฝโ๐ ๐จ๐ฝโ๐ ๐ฉ๐ฝโ๐ ๐ง๐ฝโ๐ ๐จ๐ฝโ๐ ๐ฉ๐ฝโ๐ ๐ฎ๐ฝ ๐ฎ๐ฝโโ๏ธ ๐ฎ๐ฝโโ๏ธ ๐ต๐ฝ ๐ต๐ฝโโ๏ธ ๐ต๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐ฅท๐ฝ ๐ท๐ฝ ๐ท๐ฝโโ๏ธ ๐ท๐ฝโโ๏ธ ๐ซ
๐ฝ ๐คด๐ฝ ๐ธ๐ฝ ๐ณ๐ฝ ๐ณ๐ฝโโ๏ธ ๐ณ๐ฝโโ๏ธ ๐ฒ๐ฝ ๐ง๐ฝ ๐คต๐ฝ ๐คต๐ฝโโ๏ธ ๐คต๐ฝโโ๏ธ ๐ฐ๐ฝ ๐ฐ๐ฝโโ๏ธ ๐ฐ๐ฝโโ๏ธ ๐ซ๐ฝ ๐ซ๐ฝ ๐คฐ๐ฝ ๐ง๐ฝโ๐ผ ๐จ๐ฝโ๐ผ ๐ฉ๐ฝโ๐ผ ๐คฑ๐ฝ ๐ผ๐ฝ ๐
๐ฝ ๐คถ๐ฝ ๐ง๐ฝโ๐ ๐ฆธ๐ฝ ๐ฆธ๐ฝโโ๏ธ ๐ฆธ๐ฝโโ๏ธ ๐ฆน๐ฝ ๐ฆน๐ฝโโ๏ธ ๐ฆน๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐ถ๐ฝ ๐ถ๐ฝโโ๏ธ ๐ถ๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโ๐ฆฏ ๐จ๐ฝโ๐ฆฏ ๐ฉ๐ฝโ๐ฆฏ ๐ง๐ฝโ๐ฆผ ๐จ๐ฝโ๐ฆผ ๐ฉ๐ฝโ๐ฆผ ๐ง๐ฝโ๐ฆฝ ๐จ๐ฝโ๐ฆฝ ๐ฉ๐ฝโ๐ฆฝ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐ถ๐ฝโโก๏ธ ๐ถ๐ฝโโ๏ธโโก๏ธ ๐ถ๐ฝโโ๏ธโโก๏ธ ๐ง๐ฝโโก๏ธ ๐ง๐ฝโโ๏ธโโก๏ธ ๐ง๐ฝโโ๏ธโโก๏ธ ๐ง๐ฝโ๐ฆฏโโก๏ธ ๐จ๐ฝโ๐ฆฏโโก๏ธ ๐ฉ๐ฝโ๐ฆฏโโก๏ธ ๐ง๐ฝโ๐ฆผโโก๏ธ ๐จ๐ฝโ๐ฆผโโก๏ธ ๐ฉ๐ฝโ๐ฆผโโก๏ธ ๐ง๐ฝโ๐ฆฝโโก๏ธ ๐จ๐ฝโ๐ฆฝโโก๏ธ ๐ฉ๐ฝโ๐ฆฝโโก๏ธ ๐๐ฝโโก๏ธ ๐๐ฝโโ๏ธโโก๏ธ ๐๐ฝโโ๏ธโโก๏ธ ๐๐ฝ ๐บ๐ฝ ๐ด๐ฝ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐ฃ๐ฝ ๐ฃ๐ฝโโ๏ธ ๐ฃ๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ โน๐ฝ โน๐ฝโโ๏ธ โน๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝโโ๏ธ ๐๐ฝโโ๏ธ ๐ด๐ฝ ๐ด๐ฝโโ๏ธ ๐ด๐ฝโโ๏ธ ๐ต๐ฝ ๐ต๐ฝโโ๏ธ ๐ต๐ฝโโ๏ธ ๐คธ๐ฝ ๐คธ๐ฝโโ๏ธ ๐คธ๐ฝโโ๏ธ ๐คฝ๐ฝ ๐คฝ๐ฝโโ๏ธ ๐คฝ๐ฝโโ๏ธ ๐คพ๐ฝ ๐คพ๐ฝโโ๏ธ ๐คพ๐ฝโโ๏ธ ๐คน๐ฝ ๐คน๐ฝโโ๏ธ ๐คน๐ฝโโ๏ธ ๐ง๐ฝ ๐ง๐ฝโโ๏ธ ๐ง๐ฝโโ๏ธ ๐๐ฝ ๐๐ฝ ๐๐ฝ ๐๐ฝ ๐ซ๐ฝ ๐ญ๐ฝ ๐ฌ๐ฝ
Dark Brown Skin
๐๐พ ๐ค๐พ ๐๐พ โ๐พ ๐๐พ ๐๐พ ๐ค๐พ ๐ค๐พ โ๐พ ๐ค๐พ ๐ค๐พ ๐ค๐พ ๐ค๐พ ๐๐พ ๐๐พ ๐๐พ ๐๐พ ๐๐พ โ๐พ ๐ซต๐พ ๐๐พ ๐๐พ โ๐พ ๐๐พ ๐ค๐พ ๐ค๐พ ๐๐พ ๐๐พ ๐๐พ ๐คฒ๐พ ๐ซฑ๐พ ๐ซฒ๐พ ๐ค๐พ ๐ซณ๐พ ๐ซด๐พ ๐ซธ๐พ ๐ซท๐พ ๐๐พ ๐ซฐ๐พ ๐ซถ๐พ โ๐พ ๐
๐พ ๐คณ๐พ ๐ช๐พ ๐ฆต๐พ ๐ฆถ๐พ ๐๐พ ๐ฆป๐พ ๐๐พ ๐ถ๐พ ๐ง๐พ ๐ฆ๐พ ๐ง๐พ ๐ง๐พ ๐ฑ๐พ ๐จ๐พ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐จ๐พโ๐ฆฐ ๐จ๐พโ๐ฆฑ ๐จ๐พโ๐ฆณ ๐จ๐พโ๐ฆฒ ๐ฉ๐พ ๐ฉ๐พโ๐ฆฐ ๐ง๐พโ๐ฆฐ ๐ฉ๐พโ๐ฆฑ ๐ง๐พโ๐ฆฑ ๐ฉ๐พโ๐ฆณ ๐ง๐พโ๐ฆณ ๐ฉ๐พโ๐ฆฒ ๐ง๐พโ๐ฆฒ ๐ฑ๐พโโ๏ธ ๐ฑ๐พโโ๏ธ ๐ง๐พ ๐ด๐พ ๐ต๐พ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐
๐พ ๐
๐พโโ๏ธ ๐
๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐คฆ๐พ ๐คฆ๐พโโ๏ธ ๐คฆ๐พโโ๏ธ ๐คท๐พ ๐คท๐พโโ๏ธ ๐คท๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐จ๐พโโ๏ธ ๐ฉ๐พโโ๏ธ ๐ง๐พโ๐ ๐จ๐พโ๐ ๐ฉ๐พโ๐ ๐ง๐พโ๐ซ ๐จ๐พโ๐ซ ๐ฉ๐พโ๐ซ ๐ง๐พโโ๏ธ ๐จ๐พโโ๏ธ ๐ฉ๐พโโ๏ธ ๐ง๐พโ๐พ ๐จ๐พโ๐พ ๐ฉ๐พโ๐พ ๐ง๐พโ๐ณ ๐จ๐พโ๐ณ ๐ฉ๐พโ๐ณ ๐ง๐พโ๐ง ๐จ๐พโ๐ง ๐ฉ๐พโ๐ง ๐ง๐พโ๐ญ ๐จ๐พโ๐ญ ๐ฉ๐พโ๐ญ ๐ง๐พโ๐ผ ๐จ๐พโ๐ผ ๐ฉ๐พโ๐ผ ๐ง๐พโ๐ฌ ๐จ๐พโ๐ฌ ๐ฉ๐พโ๐ฌ ๐ง๐พโ๐ป ๐จ๐พโ๐ป ๐ฉ๐พโ๐ป ๐ง๐พโ๐ค ๐จ๐พโ๐ค ๐ฉ๐พโ๐ค ๐ง๐พโ๐จ ๐จ๐พโ๐จ ๐ฉ๐พโ๐จ ๐ง๐พโโ๏ธ ๐จ๐พโโ๏ธ ๐ฉ๐พโโ๏ธ ๐ง๐พโ๐ ๐จ๐พโ๐ ๐ฉ๐พโ๐ ๐ง๐พโ๐ ๐จ๐พโ๐ ๐ฉ๐พโ๐ ๐ฎ๐พ ๐ฎ๐พโโ๏ธ ๐ฎ๐พโโ๏ธ ๐ต๐พ ๐ต๐พโโ๏ธ ๐ต๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐ฅท๐พ ๐ท๐พ ๐ท๐พโโ๏ธ ๐ท๐พโโ๏ธ ๐ซ
๐พ ๐คด๐พ ๐ธ๐พ ๐ณ๐พ ๐ณ๐พโโ๏ธ ๐ณ๐พโโ๏ธ ๐ฒ๐พ ๐ง๐พ ๐คต๐พ ๐คต๐พโโ๏ธ ๐คต๐พโโ๏ธ ๐ฐ๐พ ๐ฐ๐พโโ๏ธ ๐ฐ๐พโโ๏ธ ๐ซ๐พ ๐ซ๐พ ๐คฐ๐พ ๐ง๐พโ๐ผ ๐จ๐พโ๐ผ ๐ฉ๐พโ๐ผ ๐คฑ๐พ ๐ผ๐พ ๐
๐พ ๐คถ๐พ ๐ง๐พโ๐ ๐ฆธ๐พ ๐ฆธ๐พโโ๏ธ ๐ฆธ๐พโโ๏ธ ๐ฆน๐พ ๐ฆน๐พโโ๏ธ ๐ฆน๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐ถ๐พ ๐ถ๐พโโ๏ธ ๐ถ๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พโ๐ฆฏ ๐จ๐พโ๐ฆฏ ๐ฉ๐พโ๐ฆฏ ๐ง๐พโ๐ฆผ ๐จ๐พโ๐ฆผ ๐ฉ๐พโ๐ฆผ ๐ง๐พโ๐ฆฝ ๐จ๐พโ๐ฆฝ ๐ฉ๐พโ๐ฆฝ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐ถ๐พโโก๏ธ ๐ถ๐พโโ๏ธโโก๏ธ ๐ถ๐พโโ๏ธโโก๏ธ ๐ง๐พโโก๏ธ ๐ง๐พโโ๏ธโโก๏ธ ๐ง๐พโโ๏ธโโก๏ธ ๐ง๐พโ๐ฆฏโโก๏ธ ๐จ๐พโ๐ฆฏโโก๏ธ ๐ฉ๐พโ๐ฆฏโโก๏ธ ๐ง๐พโ๐ฆผโโก๏ธ ๐จ๐พโ๐ฆผโโก๏ธ ๐ฉ๐พโ๐ฆผโโก๏ธ ๐ง๐พโ๐ฆฝโโก๏ธ ๐จ๐พโ๐ฆฝโโก๏ธ ๐ฉ๐พโ๐ฆฝโโก๏ธ ๐๐พโโก๏ธ ๐๐พโโ๏ธโโก๏ธ ๐๐พโโ๏ธโโก๏ธ ๐๐พ ๐บ๐พ ๐ด๐พ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐๐พ ๐๐พ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐ฃ๐พ ๐ฃ๐พโโ๏ธ ๐ฃ๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ โน๐พ โน๐พโโ๏ธ โน๐พโโ๏ธ ๐๐พ ๐๐พโโ๏ธ ๐๐พโโ๏ธ ๐ด๐พ ๐ด๐พโโ๏ธ ๐ด๐พโโ๏ธ ๐ต๐พ ๐ต๐พโโ๏ธ ๐ต๐พโโ๏ธ ๐คธ๐พ ๐คธ๐พโโ๏ธ ๐คธ๐พโโ๏ธ ๐คฝ๐พ ๐คฝ๐พโโ๏ธ ๐คฝ๐พโโ๏ธ ๐คพ๐พ ๐คพ๐พโโ๏ธ ๐คพ๐พโโ๏ธ ๐คน๐พ ๐คน๐พโโ๏ธ ๐คน๐พโโ๏ธ ๐ง๐พ ๐ง๐พโโ๏ธ ๐ง๐พโโ๏ธ ๐๐พ ๐๐พ ๐๐พ ๐๐พ ๐ซ๐พ ๐ญ๐พ ๐ฌ๐พ
Black Skin
๐๐ฟ ๐ค๐ฟ ๐๐ฟ โ๐ฟ ๐๐ฟ ๐๐ฟ ๐ค๐ฟ ๐ค๐ฟ โ๐ฟ ๐ค๐ฟ ๐ค๐ฟ ๐ค๐ฟ ๐ค๐ฟ ๐๐ฟ ๐๐ฟ ๐๐ฟ ๐๐ฟ ๐๐ฟ โ๐ฟ ๐ซต๐ฟ ๐๐ฟ ๐๐ฟ โ๐ฟ ๐๐ฟ ๐ค๐ฟ ๐ค๐ฟ ๐๐ฟ ๐๐ฟ ๐๐ฟ ๐คฒ๐ฟ ๐ซฑ๐ฟ ๐ซฒ๐ฟ ๐ค๐ฟ ๐ซณ๐ฟ ๐ซด๐ฟ ๐ซธ๐ฟ ๐ซท๐ฟ ๐๐ฟ ๐ซฐ๐ฟ ๐ซถ๐ฟ โ๐ฟ ๐
๐ฟ ๐คณ๐ฟ ๐ช๐ฟ ๐ฆต๐ฟ ๐ฆถ๐ฟ ๐๐ฟ ๐ฆป๐ฟ ๐๐ฟ ๐ถ๐ฟ ๐ง๐ฟ ๐ฆ๐ฟ ๐ง๐ฟ ๐ง๐ฟ ๐ฑ๐ฟ ๐จ๐ฟ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐จ๐ฟโ๐ฆฐ ๐จ๐ฟโ๐ฆฑ ๐จ๐ฟโ๐ฆณ ๐จ๐ฟโ๐ฆฒ ๐ฉ๐ฟ ๐ฉ๐ฟโ๐ฆฐ ๐ง๐ฟโ๐ฆฐ ๐ฉ๐ฟโ๐ฆฑ ๐ง๐ฟโ๐ฆฑ ๐ฉ๐ฟโ๐ฆณ ๐ง๐ฟโ๐ฆณ ๐ฉ๐ฟโ๐ฆฒ ๐ง๐ฟโ๐ฆฒ ๐ฑ๐ฟโโ๏ธ ๐ฑ๐ฟโโ๏ธ ๐ง๐ฟ ๐ด๐ฟ ๐ต๐ฟ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐
๐ฟ ๐
๐ฟโโ๏ธ ๐
๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐คฆ๐ฟ ๐คฆ๐ฟโโ๏ธ ๐คฆ๐ฟโโ๏ธ ๐คท๐ฟ ๐คท๐ฟโโ๏ธ ๐คท๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐จ๐ฟโโ๏ธ ๐ฉ๐ฟโโ๏ธ ๐ง๐ฟโ๐ ๐จ๐ฟโ๐ ๐ฉ๐ฟโ๐ ๐ง๐ฟโ๐ซ ๐จ๐ฟโ๐ซ ๐ฉ๐ฟโ๐ซ ๐ง๐ฟโโ๏ธ ๐จ๐ฟโโ๏ธ ๐ฉ๐ฟโโ๏ธ ๐ง๐ฟโ๐พ ๐จ๐ฟโ๐พ ๐ฉ๐ฟโ๐พ ๐ง๐ฟโ๐ณ ๐จ๐ฟโ๐ณ ๐ฉ๐ฟโ๐ณ ๐ง๐ฟโ๐ง ๐จ๐ฟโ๐ง ๐ฉ๐ฟโ๐ง ๐ง๐ฟโ๐ญ ๐จ๐ฟโ๐ญ ๐ฉ๐ฟโ๐ญ ๐ง๐ฟโ๐ผ ๐จ๐ฟโ๐ผ ๐ฉ๐ฟโ๐ผ ๐ง๐ฟโ๐ฌ ๐จ๐ฟโ๐ฌ ๐ฉ๐ฟโ๐ฌ ๐ง๐ฟโ๐ป ๐จ๐ฟโ๐ป ๐ฉ๐ฟโ๐ป ๐ง๐ฟโ๐ค ๐จ๐ฟโ๐ค ๐ฉ๐ฟโ๐ค ๐ง๐ฟโ๐จ ๐จ๐ฟโ๐จ ๐ฉ๐ฟโ๐จ ๐ง๐ฟโโ๏ธ ๐จ๐ฟโโ๏ธ ๐ฉ๐ฟโโ๏ธ ๐ง๐ฟโ๐ ๐จ๐ฟโ๐ ๐ฉ๐ฟโ๐ ๐ง๐ฟโ๐ ๐จ๐ฟโ๐ ๐ฉ๐ฟโ๐ ๐ฎ๐ฟ ๐ฎ๐ฟโโ๏ธ ๐ฎ๐ฟโโ๏ธ ๐ต๐ฟ ๐ต๐ฟโโ๏ธ ๐ต๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐ฅท๐ฟ ๐ท๐ฟ ๐ท๐ฟโโ๏ธ ๐ท๐ฟโโ๏ธ ๐ซ
๐ฟ ๐คด๐ฟ ๐ธ๐ฟ ๐ณ๐ฟ ๐ณ๐ฟโโ๏ธ ๐ณ๐ฟโโ๏ธ ๐ฒ๐ฟ ๐ง๐ฟ ๐คต๐ฟ ๐คต๐ฟโโ๏ธ ๐คต๐ฟโโ๏ธ ๐ฐ๐ฟ ๐ฐ๐ฟโโ๏ธ ๐ฐ๐ฟโโ๏ธ ๐ซ๐ฟ ๐ซ๐ฟ ๐คฐ๐ฟ ๐ง๐ฟโ๐ผ ๐จ๐ฟโ๐ผ ๐ฉ๐ฟโ๐ผ ๐คฑ๐ฟ ๐ผ๐ฟ ๐
๐ฟ ๐คถ๐ฟ ๐ง๐ฟโ๐ ๐ฆธ๐ฟ ๐ฆธ๐ฟโโ๏ธ ๐ฆธ๐ฟโโ๏ธ ๐ฆน๐ฟ ๐ฆน๐ฟโโ๏ธ ๐ฆน๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐ถ๐ฟ ๐ถ๐ฟโโ๏ธ ๐ถ๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโ๐ฆฏ ๐จ๐ฟโ๐ฆฏ ๐ฉ๐ฟโ๐ฆฏ ๐ง๐ฟโ๐ฆผ ๐จ๐ฟโ๐ฆผ ๐ฉ๐ฟโ๐ฆผ ๐ง๐ฟโ๐ฆฝ ๐จ๐ฟโ๐ฆฝ ๐ฉ๐ฟโ๐ฆฝ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐ถ๐ฟโโก๏ธ ๐ถ๐ฟโโ๏ธโโก๏ธ ๐ถ๐ฟโโ๏ธโโก๏ธ ๐ง๐ฟโโก๏ธ ๐ง๐ฟโโ๏ธโโก๏ธ ๐ง๐ฟโโ๏ธโโก๏ธ ๐ง๐ฟโ๐ฆฏโโก๏ธ ๐จ๐ฟโ๐ฆฏโโก๏ธ ๐ฉ๐ฟโ๐ฆฏโโก๏ธ ๐ง๐ฟโ๐ฆผโโก๏ธ ๐จ๐ฟโ๐ฆผโโก๏ธ ๐ฉ๐ฟโ๐ฆผโโก๏ธ ๐ง๐ฟโ๐ฆฝโโก๏ธ ๐จ๐ฟโ๐ฆฝโโก๏ธ ๐ฉ๐ฟโ๐ฆฝโโก๏ธ ๐๐ฟโโก๏ธ ๐๐ฟโโ๏ธโโก๏ธ ๐๐ฟโโ๏ธโโก๏ธ ๐๐ฟ ๐บ๐ฟ ๐ด๐ฟ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐ฃ๐ฟ ๐ฃ๐ฟโโ๏ธ ๐ฃ๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ โน๐ฟ โน๐ฟโโ๏ธ โน๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟโโ๏ธ ๐๐ฟโโ๏ธ ๐ด๐ฟ ๐ด๐ฟโโ๏ธ ๐ด๐ฟโโ๏ธ ๐ต๐ฟ ๐ต๐ฟโโ๏ธ ๐ต๐ฟโโ๏ธ ๐คธ๐ฟ ๐คธ๐ฟโโ๏ธ ๐คธ๐ฟโโ๏ธ ๐คฝ๐ฟ ๐คฝ๐ฟโโ๏ธ ๐คฝ๐ฟโโ๏ธ ๐คพ๐ฟ ๐คพ๐ฟโโ๏ธ ๐คพ๐ฟโโ๏ธ ๐คน๐ฟ ๐คน๐ฟโโ๏ธ ๐คน๐ฟโโ๏ธ ๐ง๐ฟ ๐ง๐ฟโโ๏ธ ๐ง๐ฟโโ๏ธ ๐๐ฟ ๐๐ฟ ๐๐ฟ ๐๐ฟ ๐ซ๐ฟ ๐ญ๐ฟ ๐ฌ๐ฟ'
# Print the match result
str.scan(re) do |match|
puts match.to_s
end