$re = '/no/';
$str = 'c
b
a
FLX03500108700047-C7RSDO01
CHS CHARLES PERRENS
121 RUE DE LA BECHADE
33000 BORDEAUX
EDF-SA
au
capital
de
1
463
719
402
€
-
Siège
social
:
22-30
avenue
de
Wagram
75382
Paris
Cedex
08
-
France
-
R.C.S.
PARIS
552
081
317
-
N.I.T.V.A.
FR
03
552
081
317
1 / 8
h
Montant Hors TVA 669,79 €
Montant TVA (payée sur les débits) 116,15 €
Facture TTC 785,94 €
Montant total à payer (TTC) 785,94 €
à régler avant le 19/02/2018
A défaut de paiement à la date prévue, le montant TTC dû sera majoré de pénalités pour retard au taux
annuel de 10,00 % et d\'une indemnité pour frais de recouvrement par facture de 40,00 €.
Les prochaines étapes
• Prochaine facture vers le 04/03/2018 (sauf résiliation intervenue entre temps)
Vos contacts
Votre interlocuteur EDF
RC Groupements
Par courrier
Direction Commerciale Régionale
TSA 40012
31096 TOULOUSE CEDEX 1
Par internet
e-mail : edf-sudouest-41@edf.fr
www.edfcollectivites.fr
Par téléphone
Du lundi au vendredi de 8h à 18h
05 40 13 37 86 (service gratuit + prix d’appel)
Urgence
N° de tél. dépannage : voir le détail de facturation
par site
Vos informations client
Vos références
Compte de facturation : 9793149921
Compte commercial : 1-AZ68II
Facture du 04/02/2018
n° 10072219041
I
Electricité
Paiement par Prélèvement Banque de France
Trésorerie : TRESORERIE_BORDEAUX CHU CH. CH. PERRENS
Votre trésorerie sera prélevée d\'un montant de : 785,94 €
le : 19/02/2018
sur le compte : FR 54 30001 00215 H3360000000 16
Référence Prélèvement Banque de France : 26330584900014 000000001*
c
b
a
Facture du 04/02/2018 n° 10072219041
Récapitulatif de votre facture
I
Document à conserver 10 ans
2 / 8
Total Electricité (HT) 520,11 €
Fourniture 518,43 €
Acheminement 1,68 €
Taxes et contributions Hors TVA (identiques pour l\'ensemble des fournisseurs) 149,68 €
Contribution Tarifaire d\'Acheminement électricité (CTA) 13,63 €
Contribution au Service Public de l\'Electricité (CSPE) 96,12 €
Taxe Communale sur la Consommation Finale d\'Electricité (TCCFE) 26,32 €
Taxe Départementale sur la Consommation Finale d\'Electricité (TDCFE) 13,61 €
Total Hors TVA 669,79 €
TVA (identique pour l\'ensemble des fournisseurs) Assiette 116,15 €
TVA à 5,50% 122,77 6,75 €
TVA à 20,00% 547,02 109,40 €
Total TTC facturés sur la période 785,94 €
Nombre de Points de Livraison de ce compte commercial 20
Nombre de Points de Livraison facturés 5
Prix
Aucun escompte n\'est accordé pour paiement anticipé
Retrouver l’ensemble de nos offres, des tarifs et autres informations sur la gestion de votre énergie sur www.edfcollectivites.fr
Par décision des Pouvoirs Publics, les tarifs réglementés de vente d\'électricité évoluent au 01/02/2018. Pour en savoir plus, rendez-vous sur www.edf.fr/entreprises ou
www.edf.fr/collectivites
Les CGV du Tarif Bleu pour les clients non résidentiels évoluent au 1er juillet 2018. Pour les consulter, rendez-vous sur www.edfcollectivites.fr rubrique Contrat et facture > Conditions
Générales de Vente > Tarifs réglementés > Tarif Bleu.
Résiliation
Délai de préavis de résiliation du contrat : aucun pour le Tarif Bleu.
Réclamations
Vous souhaitez faire une réclamation écrite ? Vous pouvez vous adresser à EDF, qui met à disposition un parcours en trois étapes, pour vous assurer une réponse dans les meilleurs
délais. Etape 1 : vous adressez votre réclamation au Service Clients, dont les coordonnées se trouvent en haut à gauche de votre facture dans la rubrique contact.
Etape 2 : la réponse apportée par le Service Clients ne vous satisfait pas, vous pouvez alors envoyer votre réclamation à l’attention du Directeur Commercial Régional dont l’adresse
figure en haut à gauche de votre facture. Etape 3 : vous restez en désaccord avec la réponse du Directeur Commercial Régional, vous pouvez dans ce cas solliciter le Médiateur EDF par
internet sur https://mediateur.edf.fr ou par écrit au Médiateur EDF – TSA 50026 – 75804 PARIS CEDEX 8. Indépendamment de ce parcours en 3 étapes, si dans un délai de deux mois,
votre réclamation écrite auprès d’EDF n’a pas permis de régler le différend, vous pouvez saisir le médiateur national de l’énergie dans le respect de son champ de compétence déterminé
par les articles L122-1 et suivants du Code de l’énergie sur www.energie-mediateur.fr ou par écrit au Médiateur national de l’énergie – Libre réponse n°59252 – 75443 PARIS CEDEX 9.
Origine 2016 de l\'électricité vendue par EDF :
89,13% nucléaire, 5,53 % renouvelables (dont 4,51% hydraulique), 1,44% charbon, 2,58% gaz, 1,32% fioul. Indicateurs d\'impact environnemental sur www.edf.com
c
b
a
Facture du 04/02/2018 n° 10072219041
Annexe personnalisée
3 / 8 h
Code Imputation : F7:Logement
Groupe :Non Défini
VDC Ref. Acheminement Votre code site Nom du site Type offre PS Quantité (kWh) HT (€) TTC (€) *
16107235841980 LOGEMENT CENTRE HOSPITALIER Elec T Bleu 3,0 712 105,91 124,27
16121562880121 LOGEMENT CENTRE HOSPITALIER Elec T Bleu 6,0 228 50,85 57,66
16127062156972 LOGEMENT CENTRE HOSPITALIER Elec T Bleu 6,0 477 81,08 93,94
16153545538189 LOGEMENT CENTRE HOSPITALIER Elec T Bleu 6,0 374 68,39 78,74
Delta 0,01
Total 1 791 kWh 306,23 € 354,62 €
Total F7:Logement 1 791 kWh 306,23 € HT 354,62 € TTC
Code Imputation : Non Défini
Groupe :Non Défini
VDC Ref. Acheminement Votre code site Nom du site Type offre PS Quantité (kWh) HT (€) TTC (€) *
30001611004372 CENTRE DE SANTE MENTALE MEDOC Elec. T. Jaune UM 36,0 2 481 363,56 431,32
Total 2 481 kWh 363,56 € 431,32 €
Total Non Défini 2 481 kWh 363,56 € HT 431,32 € TTC
Total général 4 272 kWh 669,79 € HT 785,94 € TTC
*Les montants de TVA et le montant TTC par site sont fournis à titre d’information. Seuls les montants figurant sur la première page font foi.
Vie du contat (VDC)
N Nouveau site dans le périmètre de facturation
S Sortie du site du périmètre ou résiliation
A Avenant au contrat
Pour la modification de vos codes site et de vos groupes, connectez-vous dans votre espace membre www.edfcollectivites.fr
4 / 8
Document à conserver 10 ans
LOGEMENT CENTRE HOSPITALIER
Détail de votre facturation par site du 04/02/2018 n° 10072219041
Données contrat Données Point de Livraison
Tarif Bleu pour clients non résidentiels
Option Base 3kVA
Réf. de votre contrat 1-26YI9B6
Prix réglementés
Souscrit depuis le 03/02/2016
34 RUE DU BRANDIER 33170 GRADIGNAN
Réf Acheminement Electricité : 16107235841980
Code d\'imputation : F7:Logement
Urgence
Dépannage Electricité Enedis
0 972 675 033 (service gratuit + prix d’appel)
Evolution de la consommation facturée en kWh
Déc 16 Fév 17 Avr 17 Juin 17 Aou 17 Oct 17 Déc 17
449 498
1686
653 610
123
712
Volume de kWh
( année en cours )
Relevé
Estimé
Total EDF Electricité * I 81,29 € HT
Abonnement électricité (HT) Période Prix unitaire HT 17,64 € Taux de TVA
Abonnement du 01/02/2018 au 31/03/2018 8,82 €/mois 17,64 € 5,50 %
Consommation (HT) Période Conso 712 kWh Prix unitaire HT 63,65 € Taux de TVA
Electricité Période unique du 16/10/2017 au 13/12/2017 712 kWh 8,940 c€/kWh 63,65 € 20,00 %
* La part fixe de l\'acheminement versé par EDF au gestionnaire de réseau est de 6,62 €, et la part variable est de 26,13 €
Services HT
0,00 €
Assiette Taux de TVA
E-Services (Espace client, Bilan annuel, Auto-relevé) INCLUS
24,62 €
Taxes et contributions (identiques pour l\'ensemble des fournisseurs) Hors TVA
Période Assiette Prix unitaire HorsTVA Taux de TVA
Contribution au Service Public de l\'Electricité du 16/10/2017 au 13/12/2017 712 kWh 2,250 c€/kWh 16,02 € 20,00 %
Taxe Départementale sur la Conso Finale Electricité du 16/10/2017 au 13/12/2017 712 kWh 0,319 c€/kWh 2,27 € 20,00 %
Taxe Communale sur la Conso Finale Electricité du 16/10/2017 au 13/12/2017 712 kWh 0,638 c€/kWh 4,54 € 20,00 %
Contribution Tarifaire d\'Acheminement 6,62 27,04 % 1,79 € 5,50 %
Total Hors TVA pour ce site Hors TVA
105,91 €
TVA (identique pour l\'ensemble des fournisseurs) Assiette 18,36 €
TVA à 5,50% 19,43 € 1,07 €
TVA à 20,00% 86,48 € 17,29 €
Total TTC pour ce site TTC
124,27 €
Les montants de TVA et le montant TTC par site sont fournis à titre d’information. Seuls les montants figurant sur la première page font foi.
Données de comptage
Identifiant de comptage : 185 Type de compteur : Compteur Electro-Mécanique
Coefficient de lecture : 100
Acheminement : BT inf 36 kVA courte utilisation
Puissance souscrite actuelle (kW ou kVA) : 3,0
index de début index de fin
Index (relevés / estimés)
Base 85440 le 16/10/2017 86152 le 14/12/2017
Les prochaines étapes
• Prochain relevé vers le 13/04/2018
• Auto-relève permise du 04/02/2018 au 10/02/2018
5 / 8
h
Document à conserver 10 ans
LOGEMENT CENTRE HOSPITALIER
Détail de votre facturation par site du 04/02/2018 n° 10072219041
Données contrat Données Point de Livraison
Tarif Bleu pour clients non résidentiels
Option Base 6kVA
Réf. de votre contrat 1-273FK7T
Prix réglementés
Souscrit depuis le 03/02/2016
19 RUE DU CDT ARNOULD 33000 BORDEAUX
Réf Acheminement Electricité : 16121562880121
Code d\'imputation : F7:Logement
Urgence
Dépannage Electricité Enedis
09 726 750 33 (service gratuit + prix d’appel)
Evolution de la consommation facturée en kWh
Jan 17 Fév 17 Mar 17 Avr 17 Mai 17 Juin 17 Juil 17 Aou 17 Sept 17 Oct 17 Nov 17 Déc 17 Jan 18
115
174
135
126 128
97
55 53
69
121
166
120
108
Volume de kWh
( année en cours )
Relevé
Total EDF Electricité * I 40,96 € HT
Abonnement électricité (HT) Période Prix unitaire HT 20,58 € Taux de TVA
Abonnement du 01/02/2018 au 31/03/2018 10,29 €/mois 20,58 € 5,50 %
Consommation (HT) Période Conso 228 kWh Prix unitaire HT 20,38 € Taux de TVA
Electricité Période unique du 17/11/2017 au 16/01/2018 228 kWh 8,940 c€/kWh 20,38 € 20,00 %
* La part fixe de l\'acheminement versé par EDF au gestionnaire de réseau est de 9,53 €, et la part variable est de 8,37 €
Services HT
0,00 €
Assiette Taux de TVA
E-Services (Espace client, Bilan annuel) INCLUS
9,89 €
Taxes et contributions (identiques pour l\'ensemble des fournisseurs) Hors TVA
Période Assiette Prix unitaire HorsTVA Taux de TVA
Contribution au Service Public de l\'Electricité du 17/11/2017 au 16/01/2018 228 kWh 2,250 c€/kWh 5,13 € 20,00 %
Taxe Départementale sur la Conso Finale Electricité du 17/11/2017 au 16/01/2018 228 kWh 0,319 c€/kWh 0,72 € 20,00 %
Taxe Communale sur la Conso Finale Electricité du 17/11/2017 au 16/01/2018 228 kWh 0,638 c€/kWh 1,46 € 20,00 %
Contribution Tarifaire d\'Acheminement 9,53 27,04 % 2,58 € 5,50 %
Total Hors TVA pour ce site Hors TVA
50,85 €
TVA (identique pour l\'ensemble des fournisseurs) Assiette 6,81 €
TVA à 5,50% 23,16 € 1,27 €
TVA à 20,00% 27,69 € 5,54 €
Total TTC pour ce site TTC
57,66 €
Les montants de TVA et le montant TTC par site sont fournis à titre d’information. Seuls les montants figurant sur la première page font foi.
Données de comptage
Identifiant de comptage : 866 Type de compteur : Compteur Linky
Coefficient de lecture : 100
Acheminement : Tarif BT inf 36kVA Courte Utilisation sans différenciation temporelle
Puissance souscrite actuelle (kW ou kVA) : 6,0
index de début index de fin
Index (relevés / estimés)
Base 1503 le 17/11/2017 1623 le 17/12/2017
Base 1623 le 17/12/2017 1731 le 17/01/2018
Les prochaines étapes
• Prochain relevé vers le 17/02/2018
6 / 8
Document à conserver 10 ans
LOGEMENT CENTRE HOSPITALIER
Détail de votre facturation par site du 04/02/2018 n° 10072219041
Données contrat Données Point de Livraison
Tarif Bleu pour clients non résidentiels
Option Base 6kVA
Réf. de votre contrat 1-26YI9I3
Prix réglementés
Souscrit depuis le 03/02/2016
19 RUE DU CDT ARNOULD 33000 BORDEAUX
Réf Acheminement Electricité : 16127062156972
Code d\'imputation : F7:Logement
Urgence
Dépannage Electricité Enedis
09 726 750 33 (service gratuit + prix d’appel)
Evolution de la consommation facturée en kWh
Jan 17 Fév 17 Mar 17 Avr 17 Mai 17 Juin 17 Juil 17 Aou 17 Sept 17 Oct 17 Nov 17 Déc 17 Jan 18
238 229
183 188
165 171
144
127
147
254
417
276
201
Volume de kWh
( année en cours )
Relevé
Total EDF Electricité * I 63,22 € HT
Abonnement électricité (HT) Période Prix unitaire HT 20,58 € Taux de TVA
Abonnement du 01/02/2018 au 31/03/2018 10,29 €/mois 20,58 € 5,50 %
Consommation (HT) Période Conso 477 kWh Prix unitaire HT 42,64 € Taux de TVA
Electricité Période unique du 16/11/2017 au 15/01/2018 477 kWh 8,940 c€/kWh 42,64 € 20,00 %
* La part fixe de l\'acheminement versé par EDF au gestionnaire de réseau est de 9,52 €, et la part variable est de 17,51 €
Services HT
0,00 €
Assiette Taux de TVA
E-Services (Espace client, Bilan annuel) INCLUS
17,86 €
Taxes et contributions (identiques pour l\'ensemble des fournisseurs) Hors TVA
Période Assiette Prix unitaire HorsTVA Taux de TVA
Contribution au Service Public de l\'Electricité du 16/11/2017 au 15/01/2018 477 kWh 2,250 c€/kWh 10,73 € 20,00 %
Taxe Départementale sur la Conso Finale Electricité du 16/11/2017 au 15/01/2018 477 kWh 0,319 c€/kWh 1,52 € 20,00 %
Taxe Communale sur la Conso Finale Electricité du 16/11/2017 au 15/01/2018 477 kWh 0,638 c€/kWh 3,04 € 20,00 %
Contribution Tarifaire d\'Acheminement 9,52 27,04 % 2,57 € 5,50 %
Total Hors TVA pour ce site Hors TVA
81,08 €
TVA (identique pour l\'ensemble des fournisseurs) Assiette 12,86 €
TVA à 5,50% 23,15 € 1,27 €
TVA à 20,00% 57,93 € 11,59 €
Total TTC pour ce site TTC
93,94 €
Les montants de TVA et le montant TTC par site sont fournis à titre d’information. Seuls les montants figurant sur la première page font foi.
Données de comptage
Identifiant de comptage : 509 Type de compteur : Compteur Linky
Coefficient de lecture : 100
Acheminement : Tarif BT inf 36kVA Courte Utilisation sans différenciation temporelle
Puissance souscrite actuelle (kW ou kVA) : 6,0
index de début index de fin
Index (relevés / estimés)
Base 2615 le 16/11/2017 2891 le 16/12/2017
Base 2891 le 16/12/2017 3092 le 16/01/2018
Les prochaines étapes
• Prochain relevé vers le 16/02/2018
7 / 8
h
Document à conserver 10 ans
LOGEMENT CENTRE HOSPITALIER
Détail de votre facturation par site du 04/02/2018 n° 10072219041
Données contrat Données Point de Livraison
Tarif Bleu pour clients non résidentiels
Option Base 6kVA
Réf. de votre contrat 1-26YI95M
Prix réglementés
Souscrit depuis le 03/02/2016
34 RUE DU BRANDIER 33170 GRADIGNAN
Réf Acheminement Electricité : 16153545538189
Code d\'imputation : F7:Logement
Urgence
Dépannage Electricité Enedis
0 972 675 033 (service gratuit + prix d’appel)
Evolution de la consommation facturée en kWh
Déc 16 Fév 17 Avr 17 Juin 17 Aou 17 Oct 17 Déc 17
213 236
771
303 283 301
374
Volume de kWh
( année en cours )
Relevé
Estimé
Total EDF Electricité * I 54,02 € HT
Abonnement électricité (HT) Période Prix unitaire HT 20,58 € Taux de TVA
Abonnement du 01/02/2018 au 31/03/2018 10,29 €/mois 20,58 € 5,50 %
Consommation (HT) Période Conso 374 kWh Prix unitaire HT 33,44 € Taux de TVA
Electricité Période unique du 16/10/2017 au 13/12/2017 374 kWh 8,940 c€/kWh 33,44 € 20,00 %
* La part fixe de l\'acheminement versé par EDF au gestionnaire de réseau est de 8,78 €, et la part variable est de 13,73 €
Services HT
0,00 €
Assiette Taux de TVA
E-Services (Espace client, Bilan annuel, Auto-relevé) INCLUS
14,37 €
Taxes et contributions (identiques pour l\'ensemble des fournisseurs) Hors TVA
Période Assiette Prix unitaire HorsTVA Taux de TVA
Contribution au Service Public de l\'Electricité du 16/10/2017 au 13/12/2017 374 kWh 2,250 c€/kWh 8,42 € 20,00 %
Taxe Départementale sur la Conso Finale Electricité du 16/10/2017 au 13/12/2017 374 kWh 0,319 c€/kWh 1,19 € 20,00 %
Taxe Communale sur la Conso Finale Electricité du 16/10/2017 au 13/12/2017 374 kWh 0,638 c€/kWh 2,39 € 20,00 %
Contribution Tarifaire d\'Acheminement 8,78 27,04 % 2,37 € 5,50 %
Total Hors TVA pour ce site Hors TVA
68,39 €
TVA (identique pour l\'ensemble des fournisseurs) Assiette 10,35 €
TVA à 5,50% 22,95 € 1,26 €
TVA à 20,00% 45,44 € 9,09 €
Total TTC pour ce site TTC
78,74 €
Les montants de TVA et le montant TTC par site sont fournis à titre d’information. Seuls les montants figurant sur la première page font foi.
Données de comptage
Identifiant de comptage : 187 Type de compteur : Compteur Electro-Mécanique
Coefficient de lecture : 100
Acheminement : BT inf 36 kVA courte utilisation
Puissance souscrite actuelle (kW ou kVA) : 6,0
index de début index de fin
Index (relevés / estimés)
Base 60215 le 16/10/2017 60589 le 14/12/2017
Les prochaines étapes
• Prochain relevé vers le 13/04/2018
• Auto-relève permise du 04/02/2018 au 10/02/2018
8 / 8
Document à conserver 10 ans
CENTRE DE SANTE MENTALE MEDOC
Détail de votre facturation par site du 04/02/2018 n° 10072219041
Données contrat Données Point de Livraison
TARIF JAUNE - OPTION BASE UM
Réf. de votre contrat 1-AV-866
Prix réglementés
Souscrit depuis le 01/03/1995
Venant à échéance le 31/05/2018
COURS DU MAL DE LATTRE 33340 LESPARRE MEDOC
Réf Acheminement Electricité : 30001611004372
Urgence
Dépannage Electricité Enedis
0 811 882 200
Service 0,05 €/appel
+ prix appel
Evolution de la consommation facturée en kWh
Jan 17 Fév 17 Mar 17 Avr 17 Mai 17 Juin 17 Juil 17 Aou 17 Sept 17 Oct 17 Nov 17 Déc 17 Jan 18
3910
3068
2889
2452 2366
2096
1934
1770 1839 1763 1810
2750
2481
Volume de kWh
( année en cours )
Relevé
Total EDF Electricité * I 278,94 € HT
Abonnement électricité (HT) Période Prix unitaire HT 28,08 € Taux de TVA
Prime fixe du 01/03/2018 au 31/03/2018 Puissance réduite : 36,00 kVA 0,78 €/kVA 28,08 € 5,50 %
Consommation (HT) Période Conso 2 481 kWh Prix unitaire HT 250,86 € Taux de TVA
Electricité Heures Pleines Hiver du 08/12/2017 au 07/01/2018 2 094 kWh 10,572 c€/kWh 221,38 € 20,00 %
Electricité Heures Creuses Hiver du 08/12/2017 au 07/01/2018 387 kWh 7,617 c€/kWh 29,48 € 20,00 %
* La part fixe de l\'acheminement versé par EDF au gestionnaire de réseau est de 14,31 €, et la part variable est de 91,05 €
Utilisation du réseau de distribution et prestations techniques (identique pour l’ensemble des fournisseurs) 1,68 € HT
Quantité Prix unitaire HT Taux de TVA
Composante de comptage - Reprise du 08/12/2017 au 06/01/2018 -1,63 € 5,50 %
Composante de comptage - Echu du 08/12/2017 au 07/01/2018 31.000 p.j 5.43 c€/p.j 1,68 € 5,50 %
Composante de comptage - Echoir du 08/01/2018 au 06/02/2018 30.000 p.j 5.43 c€/p.j 1,63 € 5,50 %
Services HT
0,00 €
Assiette Taux de TVA
E-Services (Espace client, Bilan annuel) INCLUS
82,94 €
Taxes et contributions (identiques pour l\'ensemble des fournisseurs) Hors TVA
Période Assiette Prix unitaire HorsTVA Taux de TVA
Contribution au Service Public de l\'Electricité du 08/12/2017 au 07/01/2018 2 481 kWh 2,250 c€/kWh 55,82 € 20,00 %
Taxe Départementale sur la Conso Finale Electricité du 08/12/2017 au 07/01/2018 2 481 kWh 0,319 c€/kWh 7,91 € 20,00 %
Taxe Communale sur la Conso Finale Electricité du 08/12/2017 au 07/01/2018 2 481 kWh 0,600 c€/kWh 14,89 € 20,00 %
Contribution Tarifaire d\'Acheminement 15,99 27,04 % 4,32 € 5,50 %
Total Hors TVA pour ce site Hors TVA
363,56 €
TVA (identique pour l\'ensemble des fournisseurs) Assiette 67,76 €
TVA à 5,50% 34,08 € 1,87 €
TVA à 20,00% 329,48 € 65,89 €
Total TTC pour ce site TTC
431,32 €
Les montants de TVA et le montant TTC par site sont fournis à titre d’information. Seuls les montants figurant sur la première page font foi.
Données de comptage
Identifiant de comptage : 041436004600 Type de compteur : PME-PMI
Acheminement : Tarif BT inf 36kVA Courte Utilisation sans différenciation temporelle
Changement de saison tarifaire: été du 01/04 au 31/10 et hiver du 01/11 au 31/03
Puissance(s) souscrite(s) (kW ou kVA)
Heures Pleines Hiver 36
Heures Creuses Hiver 36
Heures Pleines Eté 36
Heures Creuses Eté 36
index de début index de fin
Index (relevés / estimés)
Heures Pleines Hiver 29299 le 08/12/2017 31393 le 07/01/2018
Heures Creuses Hiver 7882 le 08/12/2017 8269 le 07/01/2018
Heures Pleines Eté 32283 le 08/12/2017 32283 le 07/01/2018
Heures Creuses Eté 8111 le 08/12/2017 8111 le 07/01/2018
Puissances atteintes (kW ou kVA)
Heures Pleines Hiver du 08/12/2017 au 07/01/2018 22
Heures Creuses Hiver du 08/12/2017 au 07/01/2018 6
';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);