using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"^(Av)(.*)(<br \/>|<br\/>){1,2}";
string input = @"Av Gustav-Erik Blaalid<br /><br/>Etter hvert som staten har solgt seg ned i Den norske Bank og ut av Kreditkassen, fortsetter det statlige bankengasjementet i SND. Statens nærings- og distriktsutviklingsfond (SND) skal i henhold til intensjonene være en del av det offentlige virkemiddelapparatet. Det vil si apparatet for utvikling av næringslivet i distriktene. I festtalene heter det at SND skal bidra til verdiskaping, og «utløse samfunnsøkonomiske og bedriftsøkonomiske lønnsomme prosjekter i næringslivet». Til dette formålet har SND i år 2,8 milliarder kroner til disposisjon. Pengene disponeres enten fra SND sentralt, eller fra et av de 19 fylkeskontorene.<br /><br />Mange tror at SND deler ut penger i form av tilskudd til de som er flinkest til å skrive søknader. Dette er en sannhet med modifikasjoner. For det første er størstedelen av pengepotten som fordeles av SND ikke tilskudd, men lån. Bedrifter kan få lån – såkalte lavrisikolån. Rentebetingelsene på disse lånene er selvsagt gunstigere enn i noen av forretningsbankene, men tar man i betraktning den tiden man bruker ute i bedriften til å utforme søknader, er det et spørsmål om ikke et lån i den lokale banken har samme kostnad. Over 2,2 milliarder kroner disponeres som lån, mens rundt 450 millioner fordeles som tilskudd. <br /><br />Hvorfor har vi SND? Hvorfor ikke heller gi forretningsbankene gunstigere skatte- og avgiftsbetingelser mot at de oppretter særordninger som skal stimulere næringslivet i distriktene? Hvem kjenner best forholdene i lokalmiljøet, den lokale banken eller det sentraliserte SND-systemet? Vi har aldri vært i tvil. Kostnadene med 19 fylkeskontorer og en sentralenhet i Oslo hører vi aldri noe om, effekten hører vi enda mindre om. <br />Det eneste vi hører om fra SND-systemet er at de har for lite midler. – Staten, sier den lokale SND-byråkraten, hever øyenbrynene og ser tomt ut i lufta. – Staten bevilger altfor lite penger til oss, sier han og er glad for å kunne skrive fra seg alt ansvar. Derfor blir det slik at de fleste som søker om støtte, enten det er tilskudd eller lån, aldri får det de har søkt om. I stedet får mange av søkerne litt, kanskje etter to–tre runder med møter og svære dokumenthauger. Slike system er drivhus for byråkrater. Og det koster flesk, men siden disse kostnadene ikke er synlige, snakker ingen om dem.<br /><br />Der næringslivet og virkemiddelapparatet skal jobbe sammen for å etablere effektive systemer for omsetning av gode forretningsideer til lønnsom næringsvirksomhet, er det bare en ting det er nok av: Mangel på midler. Dette går selvsagt ut over kvaliteten på de prosjektene som blir tilgodesett av klatting satt i system. Skal vi evaluere effekten av SND-systemet på en skala fra suksess til fiasko, frykter vi at resultatet ligger nærmest sistnevnte tilstand. Nå må næringsminister Ansgar Gabrielsen slutte å tøve bort tiden sin på kjønnskvotering i bedriftsstyrer, og heller sørge for at vi i fremtiden har bedrifter å styre.<br />";
RegexOptions options = RegexOptions.IgnoreCase;
Match m = Regex.Match(input, pattern, options);
Console.WriteLine("'{0}' found at index {1}", m.Value, m.Index);
}
}